Search:

Type: Posts; User: tweezak; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.00 seconds.

  1. [ubuntu] Re: 12.04 LTS new install - Immediate wake on suspend

    Can someone at least give me a clue where I should start looking? I checked the log file and didn't see anything that looked suspicious.
  2. [ubuntu] 12.04 LTS new install - Immediate wake on suspend

    When I try to suspend my machine it seems to go through the process and powers off only to immediately power back up and prompt for login credentials. I just switched from 11.04 and had no suspend...
  3. Replies
    8
    Views
    660

    [ubuntu] Re: WRT54G Tomato and 11.04

    I started with WPA/WPA2 and TKIP+AES. I then knocked that back to WPA and TKIP+AES then WPA and TKIP (what my old setting was with the factory firmware). Then I went all-in and disabled all security...
  4. Replies
    8
    Views
    660

    [ubuntu] Re: WRT54G Tomato and 11.04

    I'm still learning so please be patient.

    Here's the part of the dmesg output that I think is pertinent to the wireless:



    [ 28.480034] eth0: no IPv6 routers present
    [ 29.027752] Intel...
  5. Replies
    8
    Views
    660

    [ubuntu] Re: WRT54G Tomato and 11.04

    I haven't tried DD-WRT or any other open firmwares. I was going to throw the question out there and see if anyone had experienced something similar and found it was a setting or something similar.
    ...
  6. Replies
    8
    Views
    660

    [ubuntu] WRT54G Tomato and 11.04

    In an effort to get my phone to hold onto a connection with my router I decided to try the Tomato firmware which allows you to increase the signal strength. While that didn't have a huge impact I...
  7. Re: How To: Build HPTalx (com program for HP 48, 49, and 50 series calculators)

    Man, you rock! Thank you for creating this! Here it is 4 years later and I'm trying to connect to my old HP48GX calculator with a funky USB-Serial adapter cable.

    Everything you wrote worked except...
  8. Replies
    117
    Views
    28,055

    Re: youtube videos changed color suddenly?

    Odd thing happened to me tonight.

    MP4 videos play normally.
    FLV videos are blue/inverted colors
    however...and this is the strange thing...youtube videos are normal

    When I last had this...
  9. [ubuntu] Re: Existing Windows 7 x64 install in VM Application

    I saw a recommendation elsewhere that if you are going to do this you should add the windows partitions to fstab with the read only flag to prevent data corruption.
  10. Replies
    5
    Views
    455

    [ubuntu] Re: Loading W7 in Ubuntu

    I'm trying to do the same thing.

    This guy has done it:
    http://wafitz.net/2011/03/converting-duel-boot-windows-7-partition-to-a-vm/

    Unlike most of the others I have found he doesn't image the...
  11. Replies
    1
    Views
    330

    [SOLVED] Re: How do I find & mount my USB DVD drive?

    For troubleshooting purposes I reattached the HDD and was dismayed to find it also did not show up. No activity whatsoever. Now I'm bummed.

    So, I try a few things and eventually decide to try...
  12. Replies
    1
    Views
    330

    [SOLVED] How do I find & mount my USB DVD drive?

    I bought a Rosewill USB 2.0 adapter for IDE/SATA drives.

    If I start it up with a hard drive attached the drive mounts and is fully functional. Data transfer is a little slow but that's just...
  13. Replies
    28
    Views
    2,916

    [SOLVED] Re: MP4 video poor playback...is there a fix?

    Well, we'll have to see if the netbook lasts as long as the tower. I think I built that about 8 years ago. Granted, I've upgraded a few things since then and that's one of the main reasons to go with...
  14. [ubuntu] Re: What's a good external 3.5" IDE enclosure?

    That's for SATA drives. I need IDE.
  15. [ubuntu] What's a good external 3.5" IDE enclosure?

    Hey, all.

    I've searched but haven't really found much.

    I'm retiring my old tower and want to take the IDE drive out of it and use it as an external on my netbook which I am now "docking" at my...
  16. Replies
    1,713
    Views
    570,101

    Sticky: [SOLVED] Re: Laptop COMPATABILITY List.

    HP Mini 311 with Atom and ION

    I've been running Maverick and Compiz on this for a while now with no real issues. I struggled a bit with HD video but I eventually got it working with the right...
  17. Replies
    28
    Views
    2,916

    [SOLVED] Re: MP4 video poor playback...is there a fix?

    Just by way of an update, I've more or less switched over to my netbook from my old tower.

    I used the HDMI port for video through a DVI adapter to my monitor. I'm extending the desktop which...
  18. Replies
    28
    Views
    2,916

    [SOLVED] Re: MP4 video poor playback...is there a fix?

    Hmm...I'll have to boot into windows and see what it does.

    As far as the HP...Your HP netbook has an intel GPU?
    My mini 311 has the atom as the main cpu but the GPU is the Nvidia ION. Therefore...
  19. Replies
    28
    Views
    2,916

    [SOLVED] Re: MP4 video poor playback...is there a fix?

    So I just tried this on my desktop machine (also Nvidia) and I'm getting the following error:

    Failed to open VDPAU backend libvdpau_nvidia.so: cannot open shared object file: No such file or...
  20. [ubuntu] Re: Problems installing Nvidia drivers from terminal

    I'll be trying that tonight! Thanks, BicyclerBoy!

    FWIW...I'm also an avid cyclist.

    Current Fleet:
    08 Salsa Moto Rapido (built up in 09)
    09 Redline Conquest
    09 Orbea Onix TDA
  21. [ubuntu] Re: Problems installing Nvidia drivers from terminal

    Nobody?
  22. [ubuntu] Problems installing Nvidia drivers from terminal

    Ok...I created this thread in the General Help forum but it after bumping it once it has dropped down 6 pages with no replies. I've gotten great help here in Multimedia (and it is sort of multimedia...
  23. Replies
    1
    Views
    300

    [ubuntu] Re: Can't log in from terminal mode

    I don't know if it matters (ie: whether things may have ended up in different places) but this Ubuntu install started out as a Wubi 10.04 install and was later migrated to a different drive and then...
  24. Replies
    1
    Views
    300

    [ubuntu] Terminal mode not finding bash/ksh.

    Ubuntu 10.10

    I'm trying to install Nvidia drivers and need to get out of X to do so. I hit Ctrl+Alt+F1 and am asked for my login.

    I enter my login and password and get kicked right back to the...
  25. Replies
    28
    Views
    2,916

    [SOLVED] Re: MP4 video poor playback...is there a fix?

    Ok...now I feel really stupid. I guess the reason nobody has been posting problems with this camera is because this was so easy to fix.

    Thanks for pointing me in the right direction.

    Problem...
Results 1 to 25 of 43
Page 1 of 2 1 2