Search:

Type: Posts; User: Tarka Dal; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.00 seconds.

  1. Replies
    2
    Views
    609

    Re: Clicking noise on Microphone!

    My webcam is not supported for Linux...
  2. Replies
    2
    Views
    609

    Clicking noise on Microphone!

    How to fix a clicking noise on my Microphone sound.
    And, it's not because I'm tapping it!
  3. Replies
    25
    Views
    1,181

    Re: Somebody's not playing fair! Virus...

    Turns out it was a bug after all. I found it still wreaked havoc 10 minutes later. Suffice to say I have re-installed another fresh copy. Now it's the last time!:popcorn:
  4. Replies
    25
    Views
    1,181

    Re: Somebody's not playing fair! Virus...

    Turns out it's not a viri. It's Kazam playing jokes on me....
    What's happening is the computer slows right down when recording! It must be the CPU can't cope with all the information it receives......
  5. Replies
    25
    Views
    1,181

    Re: Somebody's not playing fair! Virus...

    Just suffered another occurrence. This time I have an Idea??? It may not be a viri. I'll try again.
  6. Replies
    25
    Views
    1,181

    Re: Somebody's not playing fair! Virus...

    I am not making a gripe even though it may look like that! I am just observing the problem I have and trying to find a way to fix it if possible but, it looks unlikely!
    BTW, I always use a strong...
  7. Replies
    25
    Views
    1,181

    Re: Somebody's not playing fair! Virus...

    Ok I'll deal with the last bit first...
    No email gets on my computer so no need for freshclam.
    I had been on the computer for an hour then opened up Kazam then about a half an hour later this Virus...
  8. Replies
    25
    Views
    1,181

    Re: Somebody's not playing fair! Virus...

    There is also a problem with cross-platforms. If you have a virus in Ubuntu it could multiply fast on Windows machines and cause havoc on Linux and vice versa! There is no cross-platform AV.
    So, is...
  9. Replies
    25
    Views
    1,181

    Re: Somebody's not playing fair! Virus...

    @ Grinage

    I can here the computer revving up to full blast and the computer becomes unusable.

    The point is from my point of view is that Ubuntu can never be a viable option for the masses...
  10. Replies
    25
    Views
    1,181

    Somebody's not playing fair! Virus...

    I have to say I have not had a very good experience with Ubuntu. Not only the problem with having to learn a whole new process. Also, having to deal with malware when there is no visible Anti virus...
  11. Replies
    7
    Views
    577

    [ubuntu] Re: Can't get webcam mic to work?

    Using another Webcam. Got sound but there is a lot of noise with it!

    It turns out that you were right audiomick. They webcam was dead on other computer!
  12. Replies
    7
    Views
    577

    [ubuntu] Re: Can't get webcam mic to work?

    It does not work on either Ubuntu or Windows. I don't think it is the mic. I think I have lost a driver?
  13. Replies
    7
    Views
    577

    [ubuntu] Re: Can't get webcam mic to work?

    I have tried:
    Pavucontrol
    Sound settings
    alsamixer

    Rear sound
    Front sound
    Line in.
    Nothing...
  14. Replies
    7
    Views
    577

    [ubuntu] Can't get webcam mic to work?

    Have installed Pavucontrol. Installed Cheese that works fine. Started Skype went to recording clicked on Built in Audion Anologue Stereo setting! Set "input devices" to Front Microphone no sound???...
  15. Replies
    8
    Views
    6,244

    Re: Ubuntu 12.10 : Broken packages

    Thanks furything. I found the "Fix Broken Packages" on the new SPM it's in the edit section at the bottom. I tried this then downloaded the file from rburkartjo's suggestion and it now...
  16. Replies
    8
    Views
    6,244

    Re: Ubuntu 12.10 : Broken packages

    There is no Broken Packages option in the SPM on 12.10!:lolflag:
  17. Replies
    8
    Views
    6,244

    Re: Ubuntu 12.10 : Broken packages

    Does not seem to work.
    Also going into recovery mode and "Fix broken packages" does not work.
    This is a fresh clean install of Ubuntu done yesterday!


    clive@Ubuntu:~$ sudo -s
    [sudo] password...
  18. Replies
    8
    Views
    6,244

    Ubuntu 12.10 : Broken packages

    I downloaded the tarball for HP Linux Imaging and Printing
    @ http://hplipopensource.com/hplip-web/install/manual/distros/ubuntu.html and tried to install and failed. So, I decided to do it the easy...
  19. Replies
    16
    Views
    1,123

    [ubuntu] Re: Can't find my NAS on Home folders...

    Thanks for your reply mapes 12.
    What I tried to do first of all was copy these files with Nautilus.
    Problems occurred twice.
    So I asked if there was another way of transferring the files and I was...
  20. Replies
    16
    Views
    1,123

    [ubuntu] Re: Can't find my NAS on Home folders...

    Nautilus does not like certain files and I cannot delete them without having to restart the system...
    Why is that?
  21. Replies
    16
    Views
    1,123

    [ubuntu] Re: Can't find my NAS on Home folders...

    Thanks mcduck
    But I have already done that before I came on the forum.
    The problem is it does not show up in Grsync when you want to sync your files with the NAS.
  22. Replies
    16
    Views
    1,123

    [ubuntu] Re: Can't find my NAS on Home folders...

    @mapes12
    I see what you did there!

    Found .gvfs and then mounted NAS.
    Then I tried to grsync as requested no problems until it got stuck on this file:
    See Attached:
  23. Replies
    16
    Views
    1,123

    [ubuntu] Re: Can't find my NAS on Home folders...

    Sorry I'm a complete noob!
  24. Replies
    16
    Views
    1,123

    [ubuntu] Re: Can't find my NAS on Home folders...

    See Attached:
  25. Replies
    16
    Views
    1,123

    [ubuntu] Re: Can't find my NAS on Home folders...

    Samba is installed.
    No .gvfs folder or file?
Results 1 to 25 of 30
Page 1 of 2 1 2