Search:

Type: Posts; User: Quadari; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.01 seconds.

  1. Replies
    9
    Views
    1,156

    Re: Split recording into two (on purpose)

    This didn't quite work for me. Am I doing something wrong? I have a 5 hour recording (~32GB). I tried splitting it at the four hour mark. So I did:



    mplayer -dumpstream -dumpfile...
  2. Replies
    9
    Views
    1,156

    Re: Split recording into two (on purpose)

    Thanks for the ideas! I will give them a try and report back.

    :)
  3. Replies
    9
    Views
    1,156

    Split recording into two (on purpose)

    Hi All,

    I'm wondering if there's a way to take an existing recording (of TV) and split it into two at an arbitrary point. E.g., say I have a recording that's two hours long, I'd like to break it...
  4. Re: Can't find any channels with v0.25 using HVR-1250

    Very interesting....I wonder if this is what happened to me as well. I have a Hauppage HVR-1600 which worked great under 0.24. Then I upgraded to 0.25 and I suddenly mostly lost the ability to tune...
  5. Replies
    9
    Views
    1,388

    Re: No Channels Detected with Mythbuntu 12.04

    I have a somewhat related problem. Had everything working fine under 10.04 and 0.24. Upgraded to 12.04 and 0.25 and I know can't get a few channels. Most work fine, but any channels being...
  6. Replies
    10
    Views
    1,961

    Re: Missing Channels (tuning problem?)

    OK - so my latest hypothesis is that there's some sort of driver issue going on. Does that sound like a possibility to people?

    I.e., the tuning card worked fine on all channels under 10.04 and...
  7. Replies
    10
    Views
    1,961

    Re: Missing Channels

    I'm not sure I understand the question. With two or three random exceptions this afternoon, I can't get the tuner to lock in on anything on that multiplex, even though I know that those channels...
  8. Replies
    10
    Views
    1,961

    Re: Missing Channels

    Update:

    I think that I am missing channels if and only if they are on multiplex channel 29 (which I believe is frequency 255.0125 MHz). Specifically they are at 29.1, 29.2, 29.3, 29.4, and 29.6. ...
  9. Replies
    10
    Views
    1,961

    Re: Missing Channels

    Here is my backend log when:
    Start watching live tv, tuned to a working HD channel.
    Then hit channel up a few times to scroll to the should-be-working-but-isn't channel and try to wait for it...
  10. Replies
    10
    Views
    1,961

    Missing Channels

    Hi All,

    I'm hoping that someone might be able to help out with this as it has been a very perplexing experience for me so far.

    The background:
    I don't pay for cable, but my local company...
  11. Replies
    11
    Views
    1,474

    Best way to backup

    Hi All,

    Am planning to upgrade my 10.04/0.24 system in the next week or so. Before doing so I (obviously) wanted to back everything up. As it currently stands, I don't have enough room on my...
  12. Replies
    2
    Views
    332

    Change incorrect fan art in Recordings

    Hi All,

    Every once in a while the fan art (I think that's what it is called) that is displayed in the "Watch Recordings" screen behind all of the text is wrong for a specific show. Two recent...
  13. Replies
    9
    Views
    3,019

    [ubuntu] Re: Recommended TV capture software

    I use MythTV (Mythbuntu, actually) on a dedicated HTPC. The hardest part of the setup was getting all the channels set up to display correctly and download the XML data from schedules direct...
  14. Replies
    8
    Views
    5,490

    [ubuntu] Re: Sound stops working after suspend

    Also, I should mention that I tried setting


    force_unload_modules_before_suspend="all"

    in /etc/default/alsa

    as per the discussion here:...
  15. Replies
    8
    Views
    5,490

    [ubuntu] Re: Sound stops working after suspend

    Bumping this thread because I just ran into the very same problem.

    I just did a new install of 11.04 on a Toshiba Satellite P105 laptop. The sound works just fine until I suspend. After waking...
  16. Replies
    7
    Views
    1,714

    [SOLVED] Re: Ethernet port suddenly stopped working

    Just to update this so as to document in case other people have the same issue. I managed to get the ethernet up and working again. It seems that for some reason the NVIDIA driver for my graphics...
  17. Replies
    7
    Views
    1,714

    [SOLVED] Re: Ethernet port suddenly stopped working

    I don't know too much about this, but could it be something with an ubuntu update causing the driver to not be loaded correctly?

    Looking at the output I pasted above it looks like my ethernet...
  18. Replies
    7
    Views
    1,714

    [SOLVED] Re: Ethernet port suddenly stopped working

    Unfortunately, still no dice for me. Since mine is a desktop I can't really shlep it around, but I have plugged it in to a few different routers with no change in status. When I plug the ethernet...
  19. Replies
    7
    Views
    1,714

    [SOLVED] Re: Ethernet port suddenly stopped working

    No problem. Here is the output of those commands.

    lsmod:


    Module Size Used by
    nls_iso8859_1 3249 0
    nls_cp437 4919 0
    vfat ...
  20. Replies
    7
    Views
    1,714

    [SOLVED] Ethernet port suddenly stopped working

    Hi All,

    I have an Ubuntu desktop that I mainly use to run Mythbuntu. It's been up and running for almost a year with no major problems. The motherboard in the machine has a built in ethernet...
  21. Replies
    1
    Views
    1,623

    mythshutdown --setwakeup not working

    Hello all,

    I am attempting to configure my mythbuntu box (front- and back-end in one) to automatically shutdown when idle and wakeup when it needs to record or when I tell it to.

    In general I'm...
  22. Time stretch fails with "Illegal instruction" in 0.24

    Hi All,

    I recently upgraded my mhthtv from 0.23 to 0.24. In 0.23 the "time strech" feature worked flawlessly on my mythbuntu box. However, with 0.24 when I choose "time...
  23. Replies
    2
    Views
    756

    Re: DVD playback at super-high speed

    I had not tried it in a "regular" dvd player (by which, I assume we're talking about one of those stand alone units you plug right into the TV.)

    However, I upgraded my mythtv to 0.24 this evening,...
  24. Replies
    2
    Views
    756

    DVD playback at super-high speed

    Hi All,

    I'm having a slightly odd issue with playing back a DVD I created. Mythtv on mythbuntu box plays normal, commercial DVDs without a hitch. I recently created a DVD of some home movies...
  25. How to transcode to xvid (or anything smaller)

    Hi All,

    I have a couple of recorded shows that I'd like to save. So, to take a specific example, I have one show that is currently taking about 8GB of space. I'd like to transcode it to...
Results 1 to 25 of 49
Page 1 of 2 1 2