how do i get synaptic / apt-get to ignore dependency errors?

Printable View