Page 3911 of 4797 FirstFirst ... 29113411381138613901390939103911391239133921396140114411 ... LastLast
Threads 78201 to 78220 of 95933

Forum: Networking & Wireless

Having problems getting connected to the internet or getting your wireless card to work? Ask here.

    • Replies: 2
    • Views: 113,903
    March 30th, 2014 Go to last post
  1. Sticky Thread Sticky: [SOLVED] Before posting in Networking & Wireless

    Started by bapoumba, February 25th, 2007
    • Replies: 0
    • Views: 310,565
    February 25th, 2007 Go to last post
  1. [ubuntu] Problem loading firmware into IR dongle

    Started by regne v, November 1st, 2008
    firmware, stir421x
    • Replies: 4
    • Views: 590
    January 17th, 2009 Go to last post
  2. Exclamation [other] VPN / StrongVPN - Failed to connect

    Started by Alexhir, December 31st, 2008
    strongvpn, vpn
    • Replies: 2
    • Views: 2,779
    January 17th, 2009 Go to last post
  3. [ubuntu] ssh tunnel on boot up using wireless interface

    Started by jay2, January 16th, 2009
    • Replies: 4
    • Views: 893
    January 17th, 2009 Go to last post
  4. [ubuntu] CloneZilla Server - Ubuntu 8.10 - DHCP failure??

    Started by Roasted, January 17th, 2009
    • Replies: 0
    • Views: 693
    January 17th, 2009 Go to last post
  5. [ubuntu] name of standard connection manager prgrm ??

    Started by zakie-chan, January 17th, 2009
    • Replies: 3
    • Views: 396
    January 17th, 2009 Go to last post
  6. Question [ubuntu] how to shutdown the device EC325

    Started by trendyabinash, November 24th, 2008
    • Replies: 3
    • Views: 504
    January 17th, 2009 Go to last post
  7. [ubuntu] I keep losing my connection

    Started by Lunami, January 17th, 2009
    • Replies: 0
    • Views: 390
    January 17th, 2009 Go to last post
  8. [ubuntu] Samba daemon does not start during install

    Started by pwrstick, December 14th, 2008
    • Replies: 8
    • Views: 1,454
    January 17th, 2009 Go to last post
  9. [all variants] Samba can only connect via IP

    Started by flintflake, January 11th, 2009
    3 Pages
    1 2 3
    • Replies: 22
    • Views: 3,280
    January 17th, 2009 Go to last post
  10. Question [ubuntu] Help reqd. No ethernet connection works.

    Started by ferrisxb9r, January 14th, 2009
    2 Pages
    1 2
    • Replies: 18
    • Views: 1,034
    January 17th, 2009 Go to last post
  11. Angry [SOLVED] eth0 no longer connects to internet

    Started by jpaugh64, January 16th, 2009
    • Replies: 8
    • Views: 1,077
    January 17th, 2009 Go to last post
  12. [ubuntu] Trying to create public shared folder with Samba

    Started by mishathegoat, January 17th, 2009
    • Replies: 0
    • Views: 1,851
    January 17th, 2009 Go to last post
  13. Question [ubuntu] NetworkManager+vpnc = no traffic

    Started by defcon3, December 8th, 2008
    cisco, network manager, vpnc
    • Replies: 3
    • Views: 896
    January 17th, 2009 Go to last post
  14. [ubuntu] Connect remotely to linux box to host a mud

    Started by the1udontc, January 17th, 2009
    • Replies: 0
    • Views: 592
    January 17th, 2009 Go to last post
  15. [ubuntu] 8.10 boot halts at Configuring Network Interfaces

    Started by korgman, November 15th, 2008
    • Replies: 8
    • Views: 1,285
    January 17th, 2009 Go to last post
  16. [ubuntu] Connect 2 Network At The Same Time

    Started by t0mc4t, January 11th, 2009
    2 Pages
    1 2
    • Replies: 13
    • Views: 988
    January 17th, 2009 Go to last post
  17. [ubuntu] Hamachi illegal instruction

    Started by kd5gje, December 22nd, 2008
    hamachi
    • Replies: 3
    • Views: 1,100
    January 17th, 2009 Go to last post
  18. [xubuntu] Private Network Gateway

    Started by wgcampbell, January 14th, 2009
    gateway, reverse, ssh, tunnel
    • Replies: 4
    • Views: 832
    January 17th, 2009 Go to last post
  19. [all variants] Someone please help me with airprime on a Novatel U727?

    Started by etherealremnant, July 18th, 2008
    • Replies: 2
    • Views: 592
    January 17th, 2009 Go to last post
  20. [all variants] Attempting to use ttyUSB

    Started by Sjeti, January 17th, 2009
    • Replies: 1
    • Views: 1,249
    January 17th, 2009 Go to last post

Page 3911 of 4797 FirstFirst ... 29113411381138613901390939103911391239133921396140114411 ... LastLast

Forum Information and Options

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •