PDA

View Full Version : [ubuntu] linux newbie needs help with install madwifi drivers



holdthat
November 3rd, 2008, 03:21 AM
after i run the make command i receive this error

error: implicit declaration of function '__skb_append'


i have tried browsing the forum too see if i could locate a solution but, i havent had any luck :( any help regarding my problem would be greatly appreciated :)

holdthat
November 3rd, 2008, 02:43 PM
anyone?