View Full Version : [kde] Can you disable auto-reply when away in Kopete?

August 4th, 2008, 12:31 AM
When I set an away message manually in Kopete, then begin a conversation while still away, my away message is automatically sent if the other person sends something while the chat window doesn't have focus. This is rather annoying, and I can't seem to find a way to turn it off anywhere; googling reveals that the option may have existed at one point but gives no indication as to where or when.

Anyone know if this is possible (currently) with Kopete at all?