PDA

View Full Version : [SOLVED] problemas con router zhone de CWP



srlinux
July 14th, 2008, 12:29 AM
hola tengo un problema estoy haciendo un servidor web con apache2 , php y mysql pero tengo problemas solo yo puedo ver la web XD me dijero q es algo de la ip q tengo q configurar el router con la ip de salida algo asi porfavor si alguien sabe el user y el pass del router o alguna manera espero me responda

eivar
July 14th, 2008, 01:26 AM
Ese router sinceramente da muchos problemas, la verdad no recuerdo muy bien el user y pass pero prueba
user: admin
password: spink2

Recuerdo de tienes que configurar el apache para que sirva los sitios web hacia el exterior, sino mal recuerdo hay una configuración en la que solo trabaja localmente.

Suerte.

srlinux
July 14th, 2008, 06:09 AM
Ese router sinceramente da muchos problemas, la verdad no recuerdo muy bien el user y pass pero prueba
user: admin
password: spink2

Recuerdo de tienes que configurar el apache para que sirva los sitios web hacia el exterior, sino mal recuerdo hay una configuración en la que solo trabaja localmente.

Suerte.

gracias pero no me funciona el user y el pass pero pronto el tecnico tiene q venir a mi casa si no me da el pass y el user bueno lastima sera por las malas y Keylogger con el XD :lolflag:

srlinux
July 24th, 2008, 02:48 PM
bueno pues despues de tanto tratar y tratar no fue necsario el user y el pass del router logre hacer funcionar mi servidor web XD aqui esta el link para q lo vean http://srinuxubuntu.homelinux.net/

adrianlancer
July 25th, 2008, 04:57 AM
bueno pues despues de tanto tratar y tratar no fue necsario el user y el pass del router logre hacer funcionar mi servidor web XD aqui esta el link para q lo vean http://srinuxubuntu.homelinux.net/

de repente seria bueno ke dijeras cual era el problema tal vez le ayude a otro:)

srlinux
October 6th, 2008, 10:51 PM
gracias pero no me funciona el user y el pass pero pronto el tecnico tiene q venir a mi casa si no me da el pass y el user bueno lastima sera por las malas y Keylogger con el XD :lolflag:

bueno el problema era que no tenia instalado el ddclient y configurado :S apenas lo configure quedo de 10s el router esta trabajando perfectamente bien por lo menos en lo q es el servidor web por q en el servicio que binda es una mie... :lolflag:

http://srinuxubuntu.homelinux.com/

dayala
November 1st, 2008, 01:44 AM
El password es spin2k1