PDA

View Full Version : [ubuntu] [SOLVED] Gnokii support for Nokia 3110 Classic



Xavieran
June 29th, 2008, 10:14 AM
Hello,

I have managed to get my Nokia 3110 Classic working with the latest version of gnokii except for the contacts tools...

Is this possible for my model?

Thanks,

Emmanuel

EDIT:Never mind...
I am using wammu/gammu and it works fine...