PDA

View Full Version : Zope 2 would like Python 2.4.4, not 2.4.4c1. Where can I get the package of 2.4.4 ?



harobed
April 2nd, 2007, 12:43 PM
Hi,

I would like use Zope 2 software. When I configure it, it would like Python 2.4.4 and not 2.4.4c1.

My question : where can I get previous Python version ? I don't want compile Python from source specific version for all dependency : libxml2...

Thanks for your help.
Stephane