PDA

View Full Version : [ubuntu] Bootload ?



dtree46
February 11th, 2015, 06:19 PM
Trying to install Ubuntu 14.04LTS.
Almost completes when an error appears.
Sorry, an error occurred and it was not possible to install the bootloader on: /dev/mmcblk0.

This occurred on 2 installs.

Any help appreciated.

dlw