PDA

View Full Version : Where can i find libgettextsrc-0.18.1.so?



protoss96
February 6th, 2014, 11:57 PM
Hi,

I want to upgrade glibc from 2.15 to 2.28.8 but when i want to compile glibc it requires libgettextsrc-0.18.1.so, so i installed gettext 0.18.1 but it looks that i need gettext development libraries, where can i obtain a copy? Thank you so much for every helpful reply.

- Aleksandar

Elfy
February 7th, 2014, 07:01 PM
Thread closed. Please do not post duplicates, it dilutes community effort.