PDA

View Full Version : [kubuntu] Can I replace gcc 4.7 with its older version gcc 4.1



Ravi_Chander_Jha
October 12th, 2013, 02:02 PM
I have got some project which needs gcc 4.1 and it does not support gcc 4.7 so please somebody tell me that how should i replace this in my ubuntu desktop 13.04