PDA

View Full Version : Must you use 12.10 for the mobile SDK or will 12.04 suffice?



georgelappies
February 26th, 2013, 12:27 PM
Hi

I am using 12.04 as there are to many issues with 12.10 on my laptop. All the tutorials say to use 12.10 as the dev platform. Is it possible to use 12.04 instead?

Thanks,

George