PDA

View Full Version : [SOLVED] anybody please help me...



myuyo91
July 5th, 2012, 08:40 AM
What is the mean of this statement "Python (v2.7) requires to install plugins to play media files of the following type: MPEG-1 Layer 3 (MP3) decoder"...
how i must to fix it...

oldos2er
July 5th, 2012, 04:39 PM
Why is this thread marked 'Solved'? What is the solution?

wojox
July 5th, 2012, 04:50 PM
how i must to fix it...


sudo apt-get update; sudo apt-get install ubuntu-restricted-extras