PDA

View Full Version : [gnome] Disable minimizing effects



Foxes
November 9th, 2011, 02:42 AM
How do I disable the effect with the black boxes when minimizing? I like things to be as simple and broken down as possible. It just gets in the way. :?