PDA

View Full Version : [ubuntu] unity-2d disable autohide



arkara
October 14th, 2011, 01:30 AM
Hello i would like to disable the autohide feature of the left bar in the unity-2d but i cannot seem to do it. I followed some guides on the net, to no avail. I attach my gconf. Any help here?