PDA

View Full Version : [ubuntu] disable KMS



cccc
April 29th, 2011, 08:18 PM
Hi

I have Lucid Lynx with Gnome, Grub2, Kernel 2.6.32 installed.
Graphic Card -> 82845G
Howto disable KMS?