PDA

View Full Version : [ubuntu] need php5 5.3.2-2



bobsut
March 23rd, 2011, 01:26 AM
I'm running Ubuntu 10.04.2 LTS "lucid" with php5 5.3.2-1ubuntu4.7.
Due to the symptoms described in http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=572122 I'm looking for a php5 5.3.2-2 package, probably php5_5.3.2-2_all.deb.
Any pointers?