PDA

View Full Version : .NET4.0 on Ubuntu 10.10



Paresh
November 20th, 2010, 03:50 PM
Hi guys

I'm using MonoDevelop v2.4 on Ubuntu 10.10.

The problem I have is that .NET3.5 is the latest I can use. Is it possible to use .NET4.0? If so, can someone point me to the relevant instructions?

Thanks