PDA

View Full Version : [ubuntu] network manager unticked



ssidhar
November 1st, 2010, 12:06 AM
Hi
EVerytime I start up ubuntu maverick, or wake up from sleep the wireless option (right click on network manager) is unticked. How can i make it so my wireless will always auto start (and be checked on the network manager)?
thanks