PDA

View Full Version : [REQUEST]: amsn-0.94 & firestarter>=1.0.1



p-chan
February 17th, 2005, 08:53 PM
amsn-0.94 is in hoary universe.
firestarter version in hoary is 1.0.1 and sid version is 1.0.3.

thanks.

jdong
February 17th, 2005, 09:30 PM
I'll have a look @ both.