PDA

View Full Version : Slideshow backgrounds don't work



Sashin
November 9th, 2009, 10:09 AM
The new space slideshow as well as the day of ubuntu slideshow don't seem to work with the netbook remix. Anyone know why this could be? Or how to fix it?

pwnst*r
November 9th, 2009, 12:19 PM
http://ubuntuforums.org/forumdisplay.php?f=331

buddyd16
December 3rd, 2009, 06:24 AM
I am experiencing the same problem.

pwnst*r the link you posted does not point to a solution just the general help forum.

MaxIBoy
December 3rd, 2009, 06:38 AM
This is a request for help, not an off-topic or non-tech-support thread.

As you reply to this thread, look just above the text "Reply to Thread" with the thread title, and just underneath the "User CP" button. You will see this text:

The Community Cafe
The Community Chat area is for lighthearted and enjoyable discussions, like you might find around a water cooler at work.

Almost any non-tech-support topic may be discussed here. Discussions on religion and politics are not allowed, except for politics directly related to free and open source issues. Any topic or discussion that causes problems or drama will be closed. This area is intended for fun and community building, not arguments. Please take those elsewhere. Thanks!I think pwnst*r's post was very helpful.


And in no way do I wish to punish for asking questions on this forum, you'll never find a more helpful bunch of people than the posters here. But posting tech-support threads in the Community Cafe is not likely to get you very far, because that's not where these threads are expected.

pwnst*r
December 3rd, 2009, 06:40 AM
just sayin...

buddyd16
December 6th, 2009, 10:13 PM
My fault I didn't look to see where this thread was located I just did a search for this issue and ended up here. Next time I'll be a bit more cautious in my posting. I also did not mean to indicate that pwnst*r post was not helpful I assumed he/she was pointing to a specific post in the general help section and the link got broken.