PDA

View Full Version : [all variants] Can't enable proxy_arp



ehrocha
September 18th, 2009, 04:14 PM
I'm getting permission denied when trying to enable proxy_arp even as SU
Any Ideas ?

sudo echo 1 > proxy_arp
-bash: proxy_arp: Permission denied