PDA

View Full Version : [ubuntu] intletool too old?



newport_j
June 17th, 2009, 03:55 PM
I am installing an update to nemiver. Everything is working ./configure seems fine until the very last line where it gives the output.

Your intltool is too old. You need intltool 0.33.0 or later

I have a later version of intltool. It is version 0.35. So why am I getting this error. I think it might be a bug in the software. I ran a google search and this is what I believed happened.


Respectfully,

Newport_j