PDA

View Full Version : [ubuntu] Failed to install vpn plug-in



mamadhadi
April 24th, 2009, 02:24 PM
While I want to install
network-manager-openvpn,
network-manager-pptp,
network-manager-vpnc

the message
"Package dependency is not satisfiable"

appears.
I am using jaunty jackalope
Can you help me?