PDA

View Full Version : [kubuntu] Disabling kopete from autostart



Newbie123
December 30th, 2008, 06:29 PM
Is it possible to disable kopete from autostarting?

It is not on the kde autostart menu, and I am not using it. I disabled it from appearing in the system tray, but then it just loads as a general app instead.

I couldn't find anything online to help me with this. Does anyone have any good ideas?