View Full Version : Ubuntu/Debian BASED

Pages : [1] 2 3 4 5 6 7

  1. Elementary OS hot corners not working
  2. Elementary os applets issue.
  3. [KALI LINUX] apt-get autoremove messed up everything
  4. Broadcom BCM 4352 WiFi not working on Zorin 8 (ubuntu based)
  5. File permissions with Lubuntu
  6. Debian vs "Ubuntu minimal"
  7. [Zorin] HELP!!!!!! Taskbar situation Zorin 8
  8. Peppermint based on ubuntu!?
  9. Elementary OS - User permissions for internet (beginner)
  10. Switching From Elementary To LXLE; Need Basic Help
  11. [SOLVED] Peppermint 5 boot problem
  12. [Elementary OS] UEFI Installation with Windows 8.1
  13. Dual booting Windows 8 and elementary OS
  14. [SOLVED] elementary os download problem
  15. Kali: Can't compile driver for TP link WN727n v4 USB wireless adapter
  16. Debian Linux USB stick not detected
  17. [Elementary] Elementary OS: Screen Resolution Changing
  18. [Elementary OS] Disk space full
  19. [Kali] My wireless card intel 7260 isn't detectable
  20. [elementary OS] Switchboard and Gnome Control Center crash upon plugin selection
  21. [Elementary OS] How to install spca5xx driver?
  22. Elementary OS fails to boot
  23. [SOLVED] Elementary: After boot repair, system boots to grub terminal
  24. Elementary OS won't boot after installation.
  25. Elementary OS - a week without updates
  26. Elementary compared to other Basic Ubuntu Distros
  27. Errors in Elementary OS
  28. elementaryOS installer crash.
  29. Dual boot Ubuntu and Elementary OS help please!
  30. Elementary OS stuck at booting
  31. After update Elementary OS is gone from rEFInd - can't boot!
  32. [SOLVED] Dualbooting windows 8.1 and Elementary OS
  33. No WIFI in Elementary OS
  34. After attempting to install Debian-based linux, Windows doesn't appear in Grub
  35. Elementary OS no sound
  36. Kali Linux fails to install in VMWare Workstation
  37. Ubuntu on Chromebook w/SSD: avoid boot from external HDD
  38. elementary os can only launch root applications from terminal
  39. [Kali] How to install nVidia GeForce 6150SE in kali Linux
  40. [Mepis] Program starts immediatly from repository download.
  41. Installation problem, done everything i can think of
  42. Multiple docks in Avant Window navigator 0.4.2
  43. [Netrunner] Can't activiate touchpad-tap...
  44. [SOLVED] [Ubuntu_Mate] Caja-dropbox installation
  45. On knoppix and noticed something very remarkable.
  46. [Other Ubuntu/Debian based] dpkg-deb: error: subprocess paste was killed by signal (Broken pipe) [Ubuntu Mate]
  47. [Peppermint] Moving screen
  48. [Kali] dpkg errors
  49. [Zorin] Counter Strike Global Offensive (CSGO) on Linux...
  50. LXLE distro - Unplug power cable freeze
  51. Unaccounted space missing on my boot filesystem
  52. Asterisk custom extensions (Busy tone)
  53. [Elementary] Grub shows windows entry, but doesn't boot
  54. [SOLVED] system keeps attempting a partial upgrade, can't install software or upgrade
  55. chrubuntu 14.04 LTS on Acer C720 not stable. Memory problem?
  56. Set natural scrolling in Ubuntu MATE
  57. Linux Lite issue Graphic prob.
  58. [Elementary] can't get rid of DMZ-Black/DMZ-White (cursor theme problem)
  59. Zorin OS6 Wifi RT5730 install problem
  60. Ircd-hybrid Not work after reboot.
  61. [SOLVED] Conky Window Decoration Shade & Titlebar
  62. Dual Boot W7 - Kali Install
  63. kwrite /etc/etter.conf command not found, sudo gedit /etc/etter.conf Not found
  64. Touchpad goes crazy some time after reboot
  65. Pantheon + XFCE = Ubuntu lag
  66. Making a remote access live cd.
  67. [Ultimate] Ubuntu14.10 +Mate1.8.1 does not install...
  68. [Other Ubuntu/Debian based] Isolinux issue; Lubuntu 14.10 and Black Lab Image Creator 1.5
  69. [Zorin] Issues with GnuCash
  70. Ubuntu Mate 14.10 LSlint 'find' error: file system loop
  71. [Zorin] how do i remove malformed line 1 in zorin 0s 6lts ultimate ubuntu?
  72. [Zorin] Can the panel in Zorin OS be reloaded?
  73. [SOLVED] Compaq Presario C300, Broadcom BCM4311 wireless
  74. [Other Ubuntu/Debian based] Ubuntu Mate 14.10: Display Stays Asleep When Machine Resumes From Suspend
  75. Can't open boot manager after installing Ubuntu
  76. Locked out of ChruBuntu
  77. [Zorin] Installed Zorin 9 on old machine, runs slow and clunky
  78. [Elementary] Elementary OS Freya Nvidia not saving refresh rate
  79. [Elementary] [NEED HELP ASAP]Crashing Programs and dpkg is faulty
  80. Uefi BIOS doesn't recognize Hard Disk after erasing Windows 8.1 through ElementaryOS
  81. [Elementary] Alt+Tab Window Switcher only gives 1 option Freya Acer C720
  82. [Elementary] [Elementary OS - Luna] -- Can't get past GRUB
  83. [Elementary] Elementary OS Freya Beta Unable to boot via UEFI
  84. [SOLVED] Screen suddenly turns black using Linux Mint 17.1 Rebecca
  85. My wifi not working in acer aspire e5 511 p05h atheros driver missing
  86. [SOLVED] [SOLVED] Keyboard Problem Tab Key brings up Search Window
  87. HDA Nvidia no sound.. eOS
  88. [Elementary] Elementary OS window drag lags
  89. [Elementary] Error with Maven var in environment
  90. [Elementary] recover data after formatting, encrypted installation
  91. Linux still locking up
  92. [Other Ubuntu/Debian based] Mate Desktop and Compiz 14.04
  93. Locking up Ubuntu
  94. [Elementary OS Luna] Fresh install - No wired or wireless connection.
  95. [SOLVED] LXLE Installing Extremely Slow
  96. [Elementary OS] No OS found on bootloader( assumed to be grub2)
  97. intel(R) Wifi link 5300 AGN internet and wifi problem in backtrack 5
  98. [SOLVED] Backup to MEGA
  99. Zorin 9 WiFi hookup issue
  100. [Other Ubuntu/Debian based] What is the difference between Leeenux and Lubuntu ?
  101. [SOLVED] Can't boot unless legacy mode is enabled
  102. [SOLVED] Boot Loading Problem [Solved]
  103. [SOLVED] How long will Ubuntu Mate 14.04 Be Supported?
  104. [SOLVED] Compiling
  105. how to install
  106. [Other Ubuntu/Debian based] Lock screen question.
  107. Gnome Stability Problems ?
  108. grub loader detects Windows 7 but would not boot it
  109. Problem with Deepin OS
  110. i2c designware Compatible Kernel or Disable
  111. [Elementary] Problems with missing icons in top Panel
  112. easiest way to install Kali from Lubuntu
  113. SHUTDOWN DELAY TIME - How to change it?
  114. Restarting the Fluxbuntu project
  115. [Other Ubuntu/Debian based] FORCE SHUTDOWN --> auto-kill apps that prevent Shutdown - HOW?
  116. I believe linux-debian could run on macbook, but there are some problems
  117. Can only boot into recovery mode after hibernating :/
  118. May have bricked my laptop
  119. Elementary login issue
  120. [Elementary] elementary wont install which is ubuntu based (or so i was told)
  121. [Kali] I upgrade and now this happens
  122. Installing urban terror in Kali linux?
  123. Dell Chromebook 11 - unable to set backlight and /sys/class/backlight/ is empty
  124. Elemtary os installation problem
  125. Problems with linux in old netbook
  126. [Elementary] Sliders - how to change them or add the arrows
  127. Ubuntu 14.10 on hp chromebook 14
  128. [Elementary] Dualboot with win8.1, no grub2
  129. Bansheeon the fly encoding upon Ipod sync (Flac->Alac)
  130. Elementary freezes at logo upon installation
  131. [Kali] Kali Linux Installing wireless USB A6100
  132. [Elementary] Bios deleted
  133. [Zorin] Out of the box bandwidth monitor
  134. ltsp dchp server problem with restarting
  135. [Elementary] Chromium + Flash problem
  136. How do I install Epson PX720WD?
  137. Deb files on old release
  138. [Elementary] Nvidia drivers and system errors
  139. Unable to configure touchegg.conf
  140. [SOLVED] Bastille Linux
  141. [Elementary] black screen on login (cant start lightdm)
  142. [Other Ubuntu/Debian based] Setting up LTSP
  143. Problem with nm-applet after last updates (Ubuntu 12.04 / elementaryOS Luna)
  144. System Failure
  145. 404 error while updating
  146. Mate issue
  147. Elementary Freya Beta 2 on non-PAE hardware
  148. [SOLVED] Can't suspend PC
  149. Elementary OS
  150. Elementary OS, Wireless not working. Lenevo T60.
  151. [Elementary] Dell Inspiron 910 - Windows too big for screen
  152. GRUB Timeout Issue on KodiBuntu 14 After Installing Updates
  153. no internet connection and settings for elementaryOS
  154. External drives not readable on boot: Sony Vaio VGN-N365E (Elementary OS Luna)
  155. [SOLVED] forcepae option & non-pae distros not working
  156. Snappy Ubuntu running Docker: Permission denied on 'run'
  157. Grub problem (possible dual boot issue)
  158. [Deepin] deleted partition of dual boot containing grub, now stuck in grub rescue
  159. [SOLVED] Need urgent help
  160. Cannot boot to window after install elementary os
  161. Antivirus
  162. Need Help With Gparted
  163. [Elementary] EOS boot issues, new install. video driver? GUI fail to load
  164. [Other Ubuntu/Debian based] Problems with Office apps on Torios
  165. How to stop X server and install NVidia drive
  166. Creating Installer for Debian Fork
  167. [Elementary] Struggling to install new packages...
  168. Unable to update OS
  169. [Deepin] deepin 2014.2 wifi?
  170. Problem with grub
  171. Pear OS question
  172. Linux Lite grub gives too much info for multi-boot
  173. [Other Ubuntu/Debian based] Raspberry Pi mounting of Samba share.
  174. Boot Repair help needed.
  175. Make program run fullscreen, launched from another user? KodiBuntu
  176. Caixa Magica 22
  177. [Elementary] unable to boot elementary os
  178. Please Please someone help Dwa 160 b2 driver
  179. [SOLVED] Intel Driver 4000 Not installed.
  180. [Zorin] zorin ubuntu software center problem
  181. Can no longer boot from hard drive
  182. elementaryOS Wired Network Problem
  183. [Elementary] Installing Elementary OS, cannot find os
  184. Help with Grub rescue prompt
  185. Software for creating courses
  186. Cannot upgrade RawTherapee from to 4.2
  187. [Elementary] FakeRaid 0 Very slow (Promise FastTrack)
  188. [Elementary] How can I backup my elementary OS system on a usb?
  189. [SOLVED] Installing Ubuntu-Debian on Raspberry Pi
  190. What does elementaryOS do differently apart from the looks?
  191. Dual Monitor Not Working - Elementary OS
  192. [Elementary] Stack Exchange proposal
  193. [SOLVED] Drivers for Mobility Radeon HD 5730 on Elementary OS
  194. Boot Loader issues with Elementary and Windows 8.1
  195. ElementaryOS Freya (ubuntu 14.04) black screen
  196. Customising Dock for Guest user (Elementary OS)
  197. Wireless password lost on reboot for standard user
  198. [Zorin] i think i'm hacked or have a virus
  199. Google Chrome just does not start. No error. Tried reinstalling and nothing
  200. [Elementary] Guest session - "Enter password to unlock your login keyring"
  201. Recovering data from crunchbang installation
  202. Desperate with Elementary OS Freya & Intel/Nvidia hybrid laptop
  203. [Elementary] Flickering screen
  204. TAILS - Won't connect or recognize Wireless wifi.
  205. [SOLVED] Duplicate sources.list entries
  206. minibian mpd mpc install problem
  207. [SOLVED] No dvd drive when no media present.
  208. Unable to see grub bootloader in external monitor (laptop) HELP! (after install)
  209. mount probelm
  210. Ubuntu 14.04 cannot find swap partition
  211. [Elementary] Delete Kali linux from dual boot
  212. Adding Kali to Ubuntu makes boot process as well as resume from standby SLOW
  213. [Other Ubuntu/Debian based] Black Lab Linux 6.5 SR1 Released
  214. Boot problems Elementary OS Freya (Ubuntu 14.04)
  215. Ubuntu Live CD Crash/Freeze on boot
  216. [Zorin] Not enough free disk space message on update
  217. Software installation hanging
  218. FF Multi Converter won't start (Elementary OS Freya)
  219. [Elementary] Disconnected - you are now offline
  220. How to make your slow samba transfers faster
  221. HDD full after copy
  222. Debian 7 / VMware ESXi 6 raid controller
  223. [SOLVED] ctrl f not working
  224. [SOLVED] My first Raspberry Pi project - success!
  225. [Elementary] Fail to install AMD Catalyst Driver
  226. How to crack wifi password using kali linux or ubuntu?
  227. Triple Boot Kali Linux, Windows 8 and OpenElec bootloader querie
  228. [Ultimate] Been trying to fix my boot issue for 12h im going nuts please help!
  229. I Am Struggling to Get Tails to Boot From Flash Drive
  230. [SOLVED] OS UI (themes, icons, Cerebere process) set and stuck to default, cannot be changed
  231. [LXLE] screenfetch
  232. Suspend quirk
  233. [Other Ubuntu/Debian based] PLEASE!! Help me solve E: Sub-process /usr/bin/dpkg returned an error code (1)
  234. [Other Ubuntu/Debian based] [DEBIAN STABLE/JESSIE] libav's avconv utility is always producing low-quality output
  235. need to disable nouveau driver to install NVIDIA drivers
  236. lost wifi icon from panel
  237. ElementaryOS. I cant get audio from the on board audio jack
  238. Problem seting up GRUB in proper MBR
  239. pm-suspend or pm-hibernate not responding after upgrade to 14.04
  240. Freya: Synapse Indicator removed wingpanel
  241. Installing VMware PLayer
  242. Libre office
  243. autoFS not working
  244. [Elementary] After installation of Elementary OS, I can't boot
  245. All Keywords in Syslinux Configuration File are Unknown
  246. Ftp mount after OpenVPN connection
  247. SLiM Failed to execute login command
  248. Ubuntu Custom Virtualbox Machine Unable to download packages
  249. Reinstall problem.
  250. Grub Broken Can;t Fix Through Boot Repair