PDA

View Full Version : Ubuntu/Debian BASED



Pages : 1 2 3 4 [5]

  1. Installing wireless drivers "Package module-init-tools is not installed"
  2. Headphones not working
  3. Another checking whether the C compiler works... no question
  4. Invalid output from pipe-menu "openbox-menu xfce-application menu
  5. 18.04 ZFS pool drive swap and start fresh ,but keep same pool name
  6. No Wireles Option After Installing Distro Update
  7. [KDE neon] System freezes after suspension
  8. [Zorin] Help With Installing Dropbox
  9. [SOLVED] tun1 instead of tun0?
  10. Help running middleman server on https.
  11. Server Ubuntu In Egypt Cant Connect to update
  12. [SOLVED] Quake 4 just stopped working on Neon
  13. BGH Positivo AT 300 Auto Sleep When Working
  14. Skywave distro on ARM
  15. OneDrive directory
  16. I can not installing Canon LBP6000 Driver. I need help
  17. What other init systems are available for Ubuntu?
  18. Conky background transparency
  19. on other distros (debian based) how do you add PPA repositories?
  20. [Zorin] Help With Installing a Program
  21. New to Ubuntu
  22. Disk Space consumed, cleared on reboot
  23. Trisquel 8.0 - Compaq Presario CQ56 - Wifi not working.
  24. Raspberry pi networking issues
  25. [Other Ubuntu/Debian based] Geary won't update
  26. [Ultimate] Dummy output
  27. Grub - Choose what you boot without display
  28. [SOLVED] Settings app is gone
  29. Anonymous donation methods
  30. Mu Online
  31. [SOLVED] Help WIth Repairing File System
  32. No Sound on Acer VW237Q Monitor
  33. Qualcomm Atheros QCA9377 wifi disapears, Zorin 12.4
  34. [Other Ubuntu/Debian based] Videos player wont show video
  35. Wired and wireless must both be connected for internet access
  36. [Laptop] External display crazy flickering and low resolution
  37. Font colour in menus
  38. Nvidia geforce mx130 under-performing
  39. help getting openoffice installed on chaletOS
  40. Intel 9260 cannot detect networks after Pop OS update, Pop OS 19.04
  41. Game launch on wrong monitor
  42. Linux Lite suspend problem
  43. remove ubuntu chaletOS so no operating system
  44. Can't connect to 5GHz networks but my adapter is capable
  45. AMD A8-6410 APU with AMD Radeon R5 Graphics Drivers
  46. [Other Ubuntu/Debian based] An Error Occurred When Checking For Live Patch Updates
  47. Running dual boot with ElementaryOS and Win10. Need to assign perm name to drive.
  48. [Zorin] Zorin OS has Screen Artifacts on Display Manager/Desktop enviroment
  49. [SOLVED] Puppy Linux nVidia driver issue
  50. [SOLVED] Web server and virtual hosting
  51. Cloning mishaps
  52. [SOLVED] USB Boot Drive from Ubuntu Linux to Kali Linux
  53. [Other Ubuntu/Debian based] need help on fixing system service error
  54. Connected to wifi but no internet access after wifite
  55. [SOLVED] Delete windows 7 partition
  56. [WNDA4100] Wireless drops, only shows connected network
  57. error: file '/boot/grub/x86_64-efi/normal.mod' not found
  58. how to install kali linux dual boot with ubuntu
  59. Enable Internal Wireless Adapter on VM Virtual Box IN KALI LINUX (Wlan0..)
  60. Nvidia 418.56 upgrade error on 18.04
  61. Help and/or Direction Regarding Ubuntu & Ubuntu-based Install
  62. [SOLVED] Grub resets to grub prompt
  63. Low memory, high kernel CPU with 200+ container running
  64. Pop!_OS wifi not working
  65. Remove and Reinstall OneDrive
  66. Elementary OS and Win 8.1 dual boot problem; Won't boot back into Windows. Grub loop
  67. Impossible to boot after trying to install Anbox
  68. Can Mozilla Firefox be installed on Ubuntu Touch?
  69. [SOLVED] Persistent unclaimed Realtek controller
  70. Cannot install Docker on Ubuntu 18.04
  71. Kali Linux Light, apt-get
  72. [Other Ubuntu/Debian based] Java is Activated under Add-Ons options of Firefox but the Java Applet Not shown
  73. [SOLVED] MBR doesn't show Windows 10
  74. [SOLVED] Dual Boot - Fail to boot after WINDOWS update
  75. POP OS has destroyed my PC, help me get it back
  76. Unknown Symbol in Module
  77. Elementary OS No Sound From Speakers
  78. I cannot access to a partition
  79. [Zorin] Screen goes blank & can't doanything
  80. [Other Ubuntu/Debian based] Cannot get lock for updates
  81. Can't update AppCentre
  82. Only partial DNS after installation of Samba4
  83. How to use a different emoji font?
  84. No WIFI ON Zorin 15
  85. WNDA3100v2 netgear Adapter - Cannot Connect - POP! os
  86. [SOLVED] Deepin - How to watch Netflix?
  87. CryptData's enforced password key; so secure, you can't change it!
  88. can I change from elementaryos
  89. [Deepin] How to bind apps installed with Flatpak to my keyboard's favorite top keys?
  90. Gygabyte Mobo usb 2.0 not working on POP OS
  91. [Deepin] How to install Flatpak in Deepin 15.11?
  92. GRUB Disappeared After Re-Installing Windows on Primary Drive
  93. Projector unreadable with PopOS
  94. Can not write on NFC Tag with libnfc 1.7.1. Command nfc-mfclassic does not work
  95. error installing clamav
  96. clamav problems
  97. Pop!_os 19.10 'Activation of network connection failed'
  98. Kali linux launch problem
  99. Boot problem
  100. Can't upgrade or remove anything because a driver is not fully installed
  101. SSH connection from Outside (Dual-Stack lite)
  102. 18.04 upgraded to 19.04 boot hangs Merge Posts
  103. Ubuntu Gampack 16.04 does not seem to recognize that I am connected - Firefox, other
  104. Researching OS for Samsung Tab-E Tablet
  105. [Peppermint] Strange problem: terminal opened in wrong directory when using CTRL+ALT+T
  106. sudo apt-get install -y nvidia-docker2 permabroken
  107. Please HELP, my laptop won't turn off.
  108. [Zorin OS 15 Core] Help a Linux newbie?
  109. Chromixium to Ubuntu
  110. [SOLVED] Mouse scrolling button nearly move at all
  111. Touchpad Random Jumps
  112. linux mint blocked hardware wifi
  113. [Other Ubuntu/Debian based] Yet ANOTHER Samba Sharing to Windows Question!
  114. Dual-boot issues