Search:

Tag: wvdial

Page 1 of 4 1 2 3 4

Search: Search took 0.01 seconds.

  1. [ubuntu] Serial GSM Support With Wvdial

    Started by Nikunj_Patel, December 6th, 2014 08:04 AM
    wvdial
    • Replies: 2
    • Views: 223
    Last Post: December 11th, 2014 12:24 PM
    by Nikunj_Patel  Go to last post
  2. Access internet without sudo command

    Started by fahim2, April 21st, 2014 10:35 AM
    internet, permissions, wvdial
    • Replies: 6
    • Views: 428
    Last Post: April 21st, 2014 08:58 PM
    by kc1di  Go to last post

    Forum:
    General Help

  3. Troubles establishing connection with wvdial

    Started by reggler, January 20th, 2014 06:55 AM
    debian, modem, ppp, wvdial
    • Replies: 1
    • Views: 1,129
    Last Post: February 3rd, 2014 12:36 AM
    by lkraemer  Go to last post

    Forum:
    Hardware

  4. [ubuntu] Forcing ppp interface name

    Started by vvinoth, January 13th, 2014 03:29 PM
    interface name, ppp dialer, pppd, wvdial
    • Replies: 4
    • Views: 713
    Last Post: February 13th, 2014 11:24 AM
    by vvinoth  Go to last post
  5. [SOLVED] DNS error

    Started by Randika srimal, June 12th, 2013 04:37 AM
    dns error, internet access, ubuntu 12.04, wvdial
    • Replies: 5
    • Views: 1,328
    Last Post: June 13th, 2013 11:38 AM
    by Randika srimal  Go to last post
  6. [ubuntu] Ubuntu 12.10 64bits: wvdial connection shared through NAT resets and reconnect

    Started by vladiastudillo, April 6th, 2013 09:51 PM
    connection reset, nat, ppp0, wvdial
    • Replies: 0
    • Views: 404
    Last Post: April 6th, 2013 09:51 PM
    by vladiastudillo  Go to last post
  7. [ubuntu] wvdial dependacy

    Started by maruf7, November 11th, 2012 11:53 AM
    wvdial
    • Replies: 5
    • Views: 557
    Last Post: November 13th, 2012 03:54 AM
    by coldcritter64  Go to last post
  8. [SOLVED] ZTE AC2787 modem not working on Natty Narwhal

    Started by cinemaniac, September 14th, 2012 08:07 PM
    usb modem, usb-modeswitch, wvdial, zte
    • Replies: 1
    • Views: 1,629
    Last Post: September 15th, 2012 10:30 AM
    by cinemaniac  Go to last post
  9. [all variants] Network status shows disconnected after connecting modem through wvdial

    Started by Abhishek Batra, September 12th, 2012 05:46 PM
    mts india, network manager, wvdial
    • Replies: 0
    • Views: 643
    Last Post: September 12th, 2012 05:46 PM
    by Abhishek Batra  Go to last post

    Forum:
    General Help

  10. [ubuntu] how to connect a usb modem through the terminal

    Started by ernes, August 18th, 2012 12:50 AM
    network, terminal, wvdial
    • Replies: 6
    • Views: 2,501
    Last Post: August 20th, 2012 09:52 PM
    by ernes  Go to last post
  11. Wammu is not responding

    Started by eneskuray, August 16th, 2012 06:01 PM
    phone as modem, sms, wammu, wvdial
    • Replies: 2
    • Views: 526
    Last Post: August 16th, 2012 07:24 PM
    by eneskuray  Go to last post

    Forum:
    General Help

  12. [ubuntu] Unable to install wvdial package from .deb file on Ubuntu 12.04

    Started by amadeuslin, August 2nd, 2012 08:22 PM
    wvdial
    • Replies: 2
    • Views: 1,419
    Last Post: August 2nd, 2012 08:51 PM
    by Kundan Negi  Go to last post

    Forum:
    General Help

  13. [SOLVED] Huawei USB modem issue with wvdial.conf

    Started by tapasray, August 2nd, 2012 03:27 AM
    huawei, modem, usb, wvdial
    • Replies: 5
    • Views: 8,654
    Last Post: September 23rd, 2012 01:26 PM
    by tapasray  Go to last post
  14. [SOLVED] gnome-ppp / wvdial connection problem

    Started by rdh61, June 8th, 2012 10:34 AM
    connection problem, gnome-ppp, permissions, usb modems, wvdial
    • Replies: 2
    • Views: 1,664
    Last Post: June 26th, 2012 01:26 PM
    by mbuell  Go to last post

    Forum:
    General Help

  15. [ubuntu] dial-up in precise with the Si3054/SM56 (intel HDA host)

    Started by sir_cheats_a_lot, May 4th, 2012 02:49 AM
    2 Pages
    1 2
    no carrier, si3054, sm56, smartlink, wvdial 1 Attachment(s)
    • Replies: 10
    • Views: 1,439
    Last Post: May 10th, 2012 08:40 PM
    by sir_cheats_a_lot  Go to last post
  16. [ubuntu] Invalid dial command while dialing from wvdial

    Started by uniquerockrz, December 26th, 2011 11:11 AM
    wvdial
    • Replies: 0
    • Views: 1,603
    Last Post: December 26th, 2011 11:11 AM
    by uniquerockrz  Go to last post
  17. [ubuntu] Record/Log Internet Usage CDMA Modem

    Started by bigcam87, December 10th, 2011 11:38 AM
    11.10, data, gnome-ppp, log, wvdial
    • Replies: 0
    • Views: 302
    Last Post: December 10th, 2011 11:38 AM
    by bigcam87  Go to last post
  18. [ubuntu] Disconnect modem when postfix queue empty

    Started by Nerdhacker, November 7th, 2011 05:46 PM
    bash, scripting, wvdial
    • Replies: 0
    • Views: 190
    Last Post: November 7th, 2011 05:46 PM
    by Nerdhacker  Go to last post
  19. [ubuntu] cron to dial-up > send postfix queue > fetch new mail messages

    Started by Nerdhacker, October 20th, 2011 06:13 AM
    cron, fetchmail, postfix, wvdial
    • Replies: 0
    • Views: 624
    Last Post: October 20th, 2011 06:13 AM
    by Nerdhacker  Go to last post
  20. [ubuntu] Timeout waiting for the PPP-assigned DNS configuration

    Started by Nerdhacker, October 18th, 2011 01:41 AM
    dial-up, dns, modem, ppp, wvdial
    • Replies: 0
    • Views: 325
    Last Post: October 18th, 2011 01:41 AM
    by Nerdhacker  Go to last post
  21. [ubuntu] 56k dialup modem dials, seems to authenticate, but disconnects.

    Started by Agent24, September 11th, 2011 06:05 AM
    56k, dialup, gnome-ppp, modem, wvdial
    • Replies: 0
    • Views: 397
    Last Post: September 11th, 2011 06:05 AM
    by Agent24  Go to last post

    Forum:
    Hardware

  22. [SOLVED] USRobotics FaxModem Cannot open /dev/modem

    Started by 7seastraveller, August 30th, 2011 02:08 PM
    connection, modem, network, wvdial
    • Replies: 2
    • Views: 1,833
    Last Post: August 30th, 2011 04:48 PM
    by 7seastraveller  Go to last post
  23. [ubuntu] wvdial using Huawei E220 in Japan (softbank)

    Started by bah26, July 27th, 2011 04:11 PM
    mobile broadband, network 10.04, softbank, wvdial
    • Replies: 0
    • Views: 562
    Last Post: July 27th, 2011 04:11 PM
    by bah26  Go to last post
  24. [ubuntu] usb modem connection not recognized

    Started by amalbose, May 18th, 2011 02:48 AM
    evolution, network connection, usb modem, wvdial
    • Replies: 0
    • Views: 461
    Last Post: May 18th, 2011 02:48 AM
    by amalbose  Go to last post
  25. [other] Wvdial

    Started by Barankhan, March 30th, 2011 04:49 PM
    wimax, wvdial
    • Replies: 4
    • Views: 720
    Last Post: March 31st, 2011 07:58 PM
    by ntu  Go to last post
Results 1 to 25 of 84
Page 1 of 4 1 2 3 4