Search:

Tag: wubi

Page 1 of 52 1 2 3 4

Search: Search took 0.02 seconds.

  1. [ubuntu] memory test failure

    Started by debroos, 4 Hours Ago 12:43 PM
    12.04 install, memory, sluggish, wubi
    • Replies: 0
    • Views: 111
    Last Post: 4 Hours Ago 12:43 PM
    by debroos  Go to last post

    Forum:
    General Help

  2. [wubi] Wubi installation download stuck on contributions page

    Started by wmfnormal, 1 Week Ago 01:07 PM
    contribution, download, paypal, wubi
    • Replies: 6
    • Views: 243
    Last Post: 1 Week Ago 04:41 PM
    by wmfnormal  Go to last post
  3. How can I download Ubuntu Studio with wubi?

    Started by abby4, 2 Weeks Ago 05:51 PM
    wubi
    • Replies: 6
    • Views: 195
    Last Post: 2 Weeks Ago 10:09 PM
    by su:bhatta  Go to last post

    Forum:
    General Help

  4. wubi fail

    Started by Zach_Gray, 3 Weeks Ago 03:46 PM
    fail, no boot, wubi
    • Replies: 3
    • Views: 346
    Last Post: 3 Weeks Ago 08:16 PM
    by su:bhatta  Go to last post
  5. [SOLVED] home directory 100% occupied but sum of all subdirectories less than 10%

    Started by dieter-erich, March 17th, 2014 12:12 PM
    12.04, big files, wubi
    • Replies: 5
    • Views: 334
    Last Post: 4 Weeks Ago 07:52 AM
    by claracc  Go to last post

    Forum:
    General Help

  6. [wubi] Partition not loading in Ubuntu 12.04 while using wubi

    Started by Jay Nnib, March 9th, 2014 05:45 PM
    partition missing, ubuntu 12.04, wubi
    • Replies: 1
    • Views: 174
    Last Post: March 9th, 2014 10:27 PM
    by oldfred  Go to last post

    Forum:
    General Help

  7. [wubi] Ubuntu 12.04 wubi Install not booting, Grub 2 bash command

    Started by Waleed_Asif, February 23rd, 2014 06:49 PM
    grub, ubuntu 12.04, windows 7, wubi
    • Replies: 3
    • Views: 363
    Last Post: February 24th, 2014 01:01 AM
    by oldfred  Go to last post

    Forum:
    General Help

  8. [ubuntu] Installation wubi Sony VAIO SV-E14A3M6E

    Started by Sebastian_Ulloa, February 23rd, 2014 05:48 PM
    ubuntu, vaio, wubi, wubildr.mbr
    • Replies: 4
    • Views: 265
    Last Post: February 23rd, 2014 08:30 PM
    by Sebastian_Ulloa  Go to last post
  9. RAM Usage

    Started by LukasLeon, January 30th, 2014 03:52 PM
    memory, ram, task manager, wubi
    • Replies: 4
    • Views: 296
    Last Post: January 30th, 2014 04:52 PM
    by LukasLeon  Go to last post
  10. [wubi] Boot Menu

    Started by br.smith99, January 16th, 2014 05:25 PM
    3 Pages
    1 2 3
    boot, help !, startup, wubi
    • Replies: 20
    • Views: 688
    Last Post: January 26th, 2014 03:08 PM
    by Mark Phelps  Go to last post
  11. [ubuntu] How to uninstall Ubuntu

    Started by martomanoloff, January 13th, 2014 09:57 PM
    ubuntu, uninstall, wubi
    • Replies: 6
    • Views: 445
    Last Post: January 15th, 2014 12:16 AM
    by hakuna_matata  Go to last post
  12. Stuck in kubuntu first boot

    Started by marc-saradjian, January 11th, 2014 11:39 PM
    wubi
    • Replies: 1
    • Views: 217
    Last Post: January 15th, 2014 04:43 PM
    by hakuna_matata  Go to last post
  13. Easy Way to Install Ubuntu.

    Started by solanderson7, January 5th, 2014 06:42 PM
    easy, install, ubuntu, wubi
    • Replies: 2
    • Views: 260
    Last Post: January 5th, 2014 06:50 PM
    by deadflowr  Go to last post
  14. Wubi megathread

    Started by Rubi1200, December 6th, 2010 08:25 PM
    120 Pages
    1 2 3 ... 120
    grub, start up failure, startup, wubi 37 Attachment(s)
    • Replies: 1,198
    • Views: 471,901
    Last Post: 3 Weeks Ago 08:04 AM
    by noah6  Go to last post

    Forum:
    General Help

  15. Missing an installation step

    Started by gabe.labounty, January 2nd, 2014 04:27 AM
    64-bit 13.10, installation, windows7, wubi
    • Replies: 7
    • Views: 382
    Last Post: January 2nd, 2014 08:20 AM
    by Bucky Ball  Go to last post
  16. [SOLVED] Ubuntu 13.10 installed through WUBI gives "no wubildr" during boot

    Started by kgandhiok, December 16th, 2013 07:01 PM
    13.10 64bit, dual boot, saucy, wubi
    • Replies: 6
    • Views: 1,300
    Last Post: December 16th, 2013 11:58 PM
    by kgandhiok  Go to last post

    Forum:
    General Help

  17. [SOLVED] Is WUBI More Strenuous On the Hard Drive Than a Native Installation?

    Started by johnluke728, December 15th, 2013 01:42 AM
    hard drive, ubuntu, warm, wubi
    • Replies: 4
    • Views: 418
    Last Post: December 27th, 2013 04:56 AM
    by johnluke728  Go to last post

    Forum:
    Hardware

  18. [wubi] Unable to boot into ubuntu after installing wubi on a windows 7 machine

    Started by swkimani, November 1st, 2013 08:26 PM
    reboot errors, wubi
    • Replies: 1
    • Views: 367
    Last Post: November 2nd, 2013 09:06 PM
    by bcbc  Go to last post
  19. Ubuntu - Deleting home folder , renaming /home.backup

    Started by gauravpuri.bits, October 27th, 2013 05:42 AM
    wubi
    • Replies: 5
    • Views: 416
    Last Post: October 28th, 2013 09:09 PM
    by bcbc  Go to last post
  20. Using Lupin to test alpha/beta ubuntu installations

    Started by noorez, October 23rd, 2013 03:31 PM
    lupin, testing, wubi
    • Replies: 1
    • Views: 350
    Last Post: October 23rd, 2013 08:50 PM
    by noorez  Go to last post
  21. [ubuntu] Using WUBI style installations

    Started by noorez, October 22nd, 2013 11:44 PM
    wubi
    • Replies: 2
    • Views: 372
    Last Post: October 23rd, 2013 01:05 AM
    by Frogs Hair  Go to last post
  22. [wubi] Wubi ubuntu boots to grub menu

    Started by eashenden, October 21st, 2013 10:59 PM
    boot problem, grub menu, ubuntu, wubi
    • Replies: 1
    • Views: 471
    Last Post: October 23rd, 2013 12:44 AM
    by bcbc  Go to last post
  23. [xubuntu] Problems when resuming after laptop has been closed.

    Started by Reuben_Williams, October 14th, 2013 07:03 PM
    error, laptop, resume, wubi
    • Replies: 1
    • Views: 370
    Last Post: October 14th, 2013 10:44 PM
    by Toz  Go to last post
  24. [ubuntu] upgrade to 13.04 from 12.10 installed via WUBI

    Started by ajit_varma, September 15th, 2013 07:45 AM
    13.04, upgrade, wubi
    • Replies: 2
    • Views: 453
    Last Post: September 15th, 2013 03:13 PM
    by hakuna_matata  Go to last post
  25. [ubuntu] win 7 boot issue after setting timeout to zero

    Started by xy2, August 24th, 2013 03:24 AM
    boot, ubuntu 12.04lts, windows 7, wubi
    • Replies: 0
    • Views: 345
    Last Post: August 24th, 2013 03:24 AM
    by xy2  Go to last post

    Forum:
    General Help

Results 1 to 25 of 1282
Page 1 of 52 1 2 3 4