Search:

Tag: wlan0

Page 1 of 4 1 2 3 4

Search: Search took 0.01 seconds.

  1. [lubuntu] wlan0 - idle - interface does not exist, cant connect to the internet

    Started by Juna, May 30th, 2014 01:26 PM
    interface, macchanger, wlan0
    • Replies: 1
    • Views: 245
    Last Post: June 1st, 2014 05:59 AM
    by cariboo907  Go to last post
  2. wlan0 won't appear on ifconfig/iwconfig

    Started by bardia2, May 10th, 2014 07:45 AM
    wlan0
    • Replies: 1
    • Views: 152
    Last Post: May 10th, 2014 03:08 PM
    by twinkel1961  Go to last post
  3. [ubuntu] I'd like to write a script that verify periodically the network stats and ...

    Started by arduinitavares, March 24th, 2014 05:37 PM
    network, script bash, wlan0, wpa encryption
    • Replies: 0
    • Views: 185
    Last Post: March 24th, 2014 05:37 PM
    by arduinitavares  Go to last post
  4. Wireless not working after suspend or if it drops for any other reason

    Started by thorsten_niehues, January 14th, 2014 07:52 PM
    siocsifflags, suspend, wlan0
    • Replies: 1
    • Views: 222
    Last Post: January 16th, 2014 08:44 PM
    by praseodym  Go to last post
  5. [ubuntu] wlan0 not showing on ifconfig - BCM4311/Ubuntu 10.04/Acer TravelMate5520

    Started by desatonao, December 8th, 2013 10:39 PM
    bcm4311, driver, wireless, wlan0
    • Replies: 0
    • Views: 513
    Last Post: December 8th, 2013 10:39 PM
    by desatonao  Go to last post
  6. [ubuntu] Wireless adapter suddenly goes persistently missing in Ubuntu

    Started by anlag, November 17th, 2013 01:58 AM
    eeepc, network, wifi, wlan0
    • Replies: 1
    • Views: 535
    Last Post: November 17th, 2013 02:07 AM
    by anlag  Go to last post
  7. No wireless networks found

    Started by darkloader, October 29th, 2013 06:45 AM
    2 Pages
    1 2
    wicd, wireless, wlan0
    • Replies: 17
    • Views: 1,470
    Last Post: November 7th, 2013 05:14 PM
    by chili555  Go to last post
  8. Can having multiple wireless extensions up slow down the internet on my computer?

    Started by Panderz, September 11th, 2013 01:37 AM
    eth0, extensions, wireless, wlan0
    • Replies: 2
    • Views: 370
    Last Post: September 12th, 2013 02:25 AM
    by varunendra  Go to last post
  9. [SOLVED] Wired connection makes wifi fail

    Started by Mark_in_Hollywood, August 2nd, 2013 05:50 PM
    eth0, internet access, static ip address, wlan0 2 Attachment(s)
    • Replies: 5
    • Views: 301
    Last Post: August 3rd, 2013 11:11 PM
    by Mark_in_Hollywood  Go to last post
  10. [kubuntu] wlan0 is not showing anything

    Started by markackerman8@gmail.com, March 25th, 2013 12:32 PM
    2 Pages
    1 2
    centrino. intel, wifi, wireless, wlan0
    • Replies: 11
    • Views: 1,298
    Last Post: March 27th, 2013 01:19 AM
    by chili555  Go to last post
  11. [ubuntu] CR-48 wireless networks disappear while at school

    Started by freedom16, February 27th, 2013 04:40 PM
    12.04, chrubuntu, wireless, wlan0
    • Replies: 0
    • Views: 937
    Last Post: February 27th, 2013 04:40 PM
    by freedom16  Go to last post
  12. [ubuntu] Ubuntu 12.04 cannot bring up wlan0

    Started by quan1992, February 26th, 2013 02:15 AM
    2 Pages
    1 2
    wireless, wlan0
    • Replies: 16
    • Views: 2,126
    Last Post: March 2nd, 2013 10:19 PM
    by chili555  Go to last post
  13. [ubuntu] Networking quit working in win 7 vmpeed even thoug it claims to have 1 GB/s

    Started by f1ndingwalden, February 11th, 2013 05:49 AM
    eth0, nat, virtual machine, windows 7, wlan0
    • Replies: 2
    • Views: 1,944
    Last Post: February 12th, 2013 08:29 PM
    by f1ndingwalden  Go to last post
  14. [lubuntu] Atheros 242x Hardware Switch OFF

    Started by eagles8804, November 8th, 2012 02:42 AM
    atheros 242x, drivers, hard blocked, wireless, wlan0
    • Replies: 2
    • Views: 656
    Last Post: January 9th, 2013 06:33 PM
    by Danny Rafferty  Go to last post
  15. [ubuntu] iwconfig won't detect wlan0 Broadcom 4311 drivers installed

    Started by adfgvx, October 13th, 2012 08:18 PM
    broadcom 4311, iwconfig, wlan0
    • Replies: 1
    • Views: 877
    Last Post: October 13th, 2012 11:58 PM
    by chili555  Go to last post
  16. [ubuntu] Lenovo T60, Intel 3945 Wifi Problems on Ubuntu 12.10 LTS

    Started by bunnye, October 1st, 2012 11:00 PM
    iwl3945, network, wifi, wireless, wlan0
    • Replies: 2
    • Views: 1,134
    Last Post: October 4th, 2012 09:07 PM
    by bunnye  Go to last post
  17. [ubuntu] Must run 'dhclient wlan0' when switching between wireless networks

    Started by quo_vadis, September 22nd, 2012 03:40 PM
    dhclient, ubuntu 12.04, wlan0
    • Replies: 0
    • Views: 502
    Last Post: September 22nd, 2012 03:40 PM
    by quo_vadis  Go to last post
  18. [SOLVED] what is wlan0?

    Started by erfan mehraban, September 14th, 2012 08:07 PM
    wlan0
    • Replies: 8
    • Views: 5,068
    Last Post: September 15th, 2012 09:28 AM
    by dodo3773  Go to last post
  19. [SOLVED] Ndiswrapper and wireless card configuration

    Started by mattb0m, August 27th, 2012 05:45 AM
    dell latitude d600, driver, ndiswrapper, wireless, wlan0
    • Replies: 4
    • Views: 937
    Last Post: August 27th, 2012 09:42 PM
    by kurt18947  Go to last post
  20. [ubuntu] wlan0 doesn't exist - windows wireless installed

    Started by sefarlow, August 17th, 2012 03:33 PM
    broadcom, linksys ae1000, wireless, wlan0
    • Replies: 2
    • Views: 740
    Last Post: August 17th, 2012 11:08 PM
    by Wild Man  Go to last post

    Forum:
    General Help

  21. [xubuntu] Wrong IP address on WLAN0 since 25 July System Update

    Started by peterh84, July 27th, 2012 07:36 PM
    12.04 64bit, ip address problem, wlan0
    • Replies: 9
    • Views: 846
    Last Post: August 4th, 2012 10:43 PM
    by Wild Man  Go to last post
  22. [SOLVED] Set up wireless internet connection

    Started by hesson, July 27th, 2012 04:41 AM
    2 Pages
    1 2
    eth0, internet, wifi, wireless, wlan0
    • Replies: 10
    • Views: 1,040
    Last Post: July 29th, 2012 12:48 AM
    by BkkBonanza  Go to last post
  23. [ubuntu] Questions about the /etc/network/interfaces file "gateway" command on Ubuntu

    Started by rocksockdoc, January 24th, 2012 09:22 PM
    /etc/network/interfaces, gateway, networking & wireless, wlan0
    • Replies: 0
    • Views: 493
    Last Post: January 24th, 2012 09:22 PM
    by rocksockdoc  Go to last post
  24. [ubuntu] Wifi troubles with terminal/cli.

    Started by Alexalad, November 27th, 2011 03:11 AM
    iwconfig, wifi, wlan0, wpa1
    • Replies: 1
    • Views: 302
    Last Post: November 27th, 2011 04:52 AM
    by PunkLV  Go to last post
  25. [ubuntu] unable to connect to secure wifi

    Started by roboa1983, November 21st, 2011 05:33 AM
    ubuntu 11.10, wifi, wireless, wlan0, wpa & wpa2 personal
    • Replies: 3
    • Views: 634
    Last Post: December 2nd, 2011 04:47 AM
    by roboa1983  Go to last post
Results 1 to 25 of 97
Page 1 of 4 1 2 3 4