Search:

Tag: vmware

Page 1 of 28 1 2 3 4

Search: Search took 0.01 seconds.

  1. [ubuntu] VMWare 10.0.1, Ubuntu 14.04, Kernel 3.17

    Started by Adler, 4 Days Ago 11:15 AM
    kernel 3.17, launch services, ubuntu 14.04, vmware
    • Replies: 1
    • Views: 110
    Last Post: 3 Days Ago 10:06 PM
    by Adler  Go to last post
  2. [lubuntu] Lubuntu and zoneminder...

    Started by krr2, 3 Weeks Ago 03:38 PM
    lubuntu, mac, vmware, zoneminder
    • Replies: 2
    • Views: 202
    Last Post: 3 Weeks Ago 05:24 PM
    by krr2  Go to last post
  3. Kali Linux fails to install in VMWare Workstation

    Started by Brent_Wassell, 3 Weeks Ago 03:50 PM
    kali, kernel, panic, vmware
    • Replies: 1
    • Views: 229
    Last Post: 3 Weeks Ago 04:24 PM
    by QIII  Go to last post
  4. [ubuntu] Unable to boot ubuntu 10.04, no init found.

    Started by adayoegi, August 30th, 2014 05:41 PM
    boot 10.04, initrafms, vmware
    • Replies: 4
    • Views: 221
    Last Post: August 30th, 2014 11:51 PM
    by yancek  Go to last post

    Forum:
    General Help

  5. [ubuntu] P2V Failed (Error message attached)

    Started by shadin2, August 25th, 2014 09:15 AM
    partitation, virtuaization, vmware
    • Replies: 1
    • Views: 246
    Last Post: August 25th, 2014 02:55 PM
    by KillerKelvUK  Go to last post
  6. Which VMware packages do I install on Ubuntu 14.04 LTS?

    Started by bulrush2, August 6th, 2014 11:43 AM
    ubuntu, vmware, vsphere 5.5.0
    • Replies: 0
    • Views: 305
    Last Post: August 6th, 2014 11:43 AM
    by bulrush2  Go to last post
  7. Noob question re partition formats & VMs

    Started by ian49, July 12th, 2014 06:25 AM
    2 Pages
    1 2
    partition, vmware, windows 7
    • Replies: 11
    • Views: 540
    Last Post: July 16th, 2014 12:23 AM
    by at_first_light  Go to last post
  8. [server] Vmware ESXI 2.5

    Started by komppa97, July 9th, 2014 11:29 AM
    2.5, cluster, ibm, vmware
    • Replies: 1
    • Views: 191
    Last Post: July 9th, 2014 01:07 PM
    by TheFu  Go to last post
  9. [ubuntu] Losing Ubuntu host Internet connection when running VMware Player - Windows 8 guest

    Started by tom113, June 21st, 2014 05:06 PM
    connection drop, internet access, vmware
    • Replies: 0
    • Views: 360
    Last Post: June 21st, 2014 05:06 PM
    by tom113  Go to last post
  10. [SOLVED] 'Invalid magic number' / 'Exec format error' after sudden shutdown

    Started by apollovy, June 5th, 2014 10:43 PM
    boot error, ubuntu, vmware
    • Replies: 2
    • Views: 640
    Last Post: June 11th, 2014 02:49 PM
    by apollovy  Go to last post
  11. VMware Backups Are Now Failing With Error Code 3

    Started by troy11, May 27th, 2014 03:30 PM
    backups, vmware
    • Replies: 0
    • Views: 285
    Last Post: May 27th, 2014 03:30 PM
    by troy11  Go to last post
  12. Convert Base (Windows 7) to VM and install Kubuntu as Primary

    Started by Brent_Wassell, May 13th, 2014 03:00 PM
    convert, virtualize, vmware
    • Replies: 7
    • Views: 477
    Last Post: May 15th, 2014 05:34 PM
    by Brent_Wassell  Go to last post
  13. Ware, Ubuntu, xRDP and Network Issues

    Started by Abhay_Nidhi_Sharma, May 10th, 2014 09:12 PM
    performance speed, vmware, xrdp
    • Replies: 1
    • Views: 218
    Last Post: May 10th, 2014 09:22 PM
    by howefield  Go to last post
  14. VmWare, Ubuntu, xRDP and Network Issues

    Started by Abhay_Nidhi_Sharma, May 10th, 2014 09:03 PM
    performance issue, vmware, xrdp
    • Replies: 0
    • Views: 166
    Last Post: May 10th, 2014 09:03 PM
    by Abhay_Nidhi_Sharma  Go to last post
  15. [ubuntu] Upgrade to 14.04 killed vmWare

    Started by tdubois65, April 24th, 2014 11:19 PM
    compile, upgrade, vmware, workstation 1 Attachment(s)
    • Replies: 3
    • Views: 3,408
    Last Post: May 12th, 2014 09:20 PM
    by dwhitney67  Go to last post
  16. [ubuntu] PuTTy Fatal Error when accessing VMware

    Started by Kanna2412, April 23rd, 2014 05:26 PM
    putty, vmware
    • Replies: 3
    • Views: 267
    Last Post: April 27th, 2014 11:58 AM
    by Kanna2412  Go to last post
  17. [ubuntu] 3D Acceleration didn't work after changing kernel on 14.04 (under VMWare)

    Started by kixvn, April 19th, 2014 04:36 AM
    ubuntu, unity, vmware
    • Replies: 0
    • Views: 495
    Last Post: April 19th, 2014 04:36 AM
    by kixvn  Go to last post
  18. Virtualbox does not recognize USB

    Started by 171742, April 4th, 2014 01:52 PM
    problem, usb, virtualbox, vmware
    • Replies: 2
    • Views: 509
    Last Post: April 4th, 2014 09:01 PM
    by SeijiSensei  Go to last post

    Forum:
    General Help

  19. [ubuntu] Cinnamon on Ubuntu 13.10 on VM - Getting "running in software rendering mode"

    Started by cableguy414, March 20th, 2014 02:37 PM
    cinnamon desktop, esx4, ubuntu 13.10, vmware
    • Replies: 2
    • Views: 385
    Last Post: March 20th, 2014 05:50 PM
    by cableguy414  Go to last post
  20. [xubuntu] issues with vmware-tools

    Started by ryan-wade1, March 5th, 2014 07:13 AM
    vmware, vmware-tools, xubuntu 13.10
    • Replies: 9
    • Views: 4,232
    Last Post: April 29th, 2014 10:20 AM
    by derekh4  Go to last post
  21. Tiling Windows Manager for 12.04 on vmware guest

    Started by user251507, February 23rd, 2014 10:10 PM
    acceleration, compiz, tiling, vmware
    • Replies: 0
    • Views: 461
    Last Post: February 23rd, 2014 10:10 PM
    by user251507  Go to last post
  22. vmware wifi sorta issue ?

    Started by eth0up, February 13th, 2014 03:43 AM
    airmon-ng, vmware
    • Replies: 2
    • Views: 293
    Last Post: February 13th, 2014 01:19 PM
    by sandyd  Go to last post
  23. [ubuntu] 1 gb ram

    Started by pdrollins, February 7th, 2014 08:12 PM
    ram, ubuntu, unanswered, vmware
    • Replies: 3
    • Views: 463
    Last Post: February 9th, 2014 03:13 PM
    by TheFu  Go to last post
  24. [SOLVED] USB Drive on Ubuntu 13.10 over VMware in Windows 7 not mounted

    Started by Kaizzer, February 2nd, 2014 04:09 AM
    usb drive install, vmware
    • Replies: 3
    • Views: 1,012
    Last Post: February 3rd, 2014 01:47 AM
    by bashiergui  Go to last post
  25. 13.10 LightDM crashing under VMWare 10

    Started by leejayd, January 19th, 2014 06:51 PM
    lightdm, vmware
    • Replies: 1
    • Views: 479
    Last Post: February 2nd, 2014 05:25 PM
    by bashiergui  Go to last post
Results 1 to 25 of 696
Page 1 of 28 1 2 3 4