Search:

Tag: video

Page 6 of 111 FirstFirst 3 4 5 6 7 8 9

Search: Search took 0.05 seconds.

  1. [ubuntu] tv problem

    Started by danj707, December 25th, 2012 12:16 PM
    dvi, hdmi, video
    • Replies: 4
    • Views: 828
    Last Post: January 1st, 2013 04:57 AM
    by BlinkinCat  Go to last post
  2. Desktop scaling with GeForce 210

    Started by wilma92010, December 22nd, 2012 09:15 PM
    nvidia, video
    • Replies: 5
    • Views: 1,518
    Last Post: April 6th, 2013 06:14 AM
    by BicyclerBoy  Go to last post

    Forum:
    Mythbuntu

  3. [ubuntu] Small video in skype

    Started by Calimo, December 16th, 2012 09:25 PM
    skype, small, video 1 Attachment(s)
    • Replies: 1
    • Views: 323
    Last Post: December 17th, 2012 06:53 PM
    by Calimo  Go to last post
  4. video format conversion

    Started by rdh61, December 15th, 2012 01:21 PM
    codec, conversion, format, video
    • Replies: 8
    • Views: 942
    Last Post: December 31st, 2012 08:07 AM
    by andrew.46  Go to last post
  5. [ubuntu] Failed to retrieve video information.

    Started by 700, December 15th, 2012 06:24 AM
    chromium, flash 11 64-bit, ubuntu 11.10, video
    • Replies: 5
    • Views: 2,984
    Last Post: December 16th, 2012 07:51 PM
    by Rexilion  Go to last post

    Forum:
    General Help

  6. [ubuntu] Ubuntu boot error, no video signal after grub

    Started by Maohu, December 14th, 2012 11:28 PM
    boot, fail, signal, video
    • Replies: 9
    • Views: 4,976
    Last Post: December 15th, 2012 06:10 AM
    by Maohu  Go to last post
  7. [ubuntu] youtube videos takes a lot of process and slows down

    Started by magnetpest2k7, December 14th, 2012 02:27 AM
    flash, ubuntu, video, youtube 1 Attachment(s)
    • Replies: 5
    • Views: 1,359
    Last Post: December 14th, 2012 07:51 PM
    by magnetpest2k7  Go to last post

    Forum:
    General Help

  8. [gnome] How set correctly mplayer like default player

    Started by yellowpaper, December 11th, 2012 03:24 PM
    configuration, mplayer, video
    • Replies: 1
    • Views: 752
    Last Post: December 11th, 2012 07:29 PM
    by monkeybrain2012  Go to last post
  9. [ubuntu] HTML 5 Video Problem

    Started by nclucid, December 8th, 2012 12:06 AM
    html5, mp4, server, ubuntu, video
    • Replies: 2
    • Views: 1,839
    Last Post: May 23rd, 2013 11:29 PM
    by gordintoronto  Go to last post
  10. [ubuntu] The Adobe Flash plugin has crashed. Need help.

    Started by agentfortyseven, December 6th, 2012 09:03 AM
    adobe, crash, plugin, ubuntu, video
    • Replies: 3
    • Views: 3,710
    Last Post: February 3rd, 2013 11:28 PM
    by zoldik  Go to last post

    Forum:
    General Help

  11. [all variants] Adding GRUB commands to all entries

    Started by trogdor1138, December 5th, 2012 05:58 PM
    12.10, efi boot, grub2, scripting, video
    • Replies: 0
    • Views: 579
    Last Post: December 5th, 2012 05:58 PM
    by trogdor1138  Go to last post
  12. [ubuntu] Record video screencast of web page on LAMP stack

    Started by squaremdesign, December 3rd, 2012 12:33 AM
    screencast, video, web page
    • Replies: 0
    • Views: 509
    Last Post: December 3rd, 2012 12:33 AM
    by squaremdesign  Go to last post
  13. [ubuntu] Nvidia driver problems

    Started by hSync, December 2nd, 2012 07:54 PM
    driver, flicker, nvidia, video
    • Replies: 0
    • Views: 313
    Last Post: December 2nd, 2012 07:54 PM
    by hSync  Go to last post
  14. [ubuntu] Screen Size and Audio Issues

    Started by DaltonHuey, December 1st, 2012 10:25 PM
    audio, display, screen, sound, video
    • Replies: 3
    • Views: 404
    Last Post: December 2nd, 2012 12:16 AM
    by SeijiSensei  Go to last post
  15. [ubuntu] Screen turns off after 10 min no matter what . . .

    Started by agedcrayon, December 1st, 2012 12:22 AM
    gsettings, screen, video
    • Replies: 0
    • Views: 433
    Last Post: December 1st, 2012 12:22 AM
    by agedcrayon  Go to last post

    Forum:
    Hardware

  16. [ubuntu] Cannot extract a clip from a video using avconv

    Started by rotorcraig, November 29th, 2012 01:56 AM
    avconv, clip, video
    • Replies: 2
    • Views: 2,410
    Last Post: November 29th, 2012 02:48 AM
    by andrew.46  Go to last post
  17. [ubuntu] Scaling video output

    Started by adobrakic, November 26th, 2012 11:50 PM
    1080, monitor, scaling, ubuntu, video
    • Replies: 1
    • Views: 582
    Last Post: November 28th, 2012 03:26 AM
    by adobrakic  Go to last post
  18. [ubuntu] Nothing happens after inserting VCD in my DVD drive (CD not detected)

    Started by amitst, November 26th, 2012 04:02 PM
    not detected, vcd, video
    • Replies: 5
    • Views: 1,173
    Last Post: November 28th, 2012 02:15 PM
    by amitst  Go to last post
  19. [ubuntu] How to import video from an sd card?

    Started by TheGuyWithTheFace, November 23rd, 2012 04:57 PM
    compile, import, media, sd card, video
    • Replies: 7
    • Views: 1,209
    Last Post: November 25th, 2012 11:16 PM
    by TheGuyWithTheFace  Go to last post
  20. [lubuntu] software for adding subtitles to Mac-made .mov video

    Started by bennypr0fane, November 22nd, 2012 06:23 PM
    mac, mov, subtitles, video
    • Replies: 7
    • Views: 1,140
    Last Post: November 24th, 2012 11:50 AM
    by AstroLlama  Go to last post
  21. [all variants] Howto duplicate dvb stream to /dev/video3

    Started by Ashrael, November 17th, 2012 11:44 PM
    duplicate, dvb, stream, video, webcam
    • Replies: 0
    • Views: 637
    Last Post: November 17th, 2012 11:44 PM
    by Ashrael  Go to last post

    Forum:
    General Help

  22. [ubuntu] Display Problem AMD64

    Started by cathobie, November 16th, 2012 02:00 PM
    amd64, display, video
    • Replies: 4
    • Views: 642
    Last Post: November 17th, 2012 10:02 PM
    by Bashing-om  Go to last post
  23. [ubuntu] What's the bottleneck here (CPU usage)

    Started by Rocket J Squirrel, November 11th, 2012 07:12 PM
    4 Pages
    1 2 3 ... 4
    video
    • Replies: 38
    • Views: 2,794
    Last Post: November 15th, 2012 11:40 AM
    by TenPlus1  Go to last post

    Forum:
    General Help

  24. [ubuntu] White screen following 12.04 clean install

    Started by aeroflotsam, November 8th, 2012 10:15 PM
    12.04, video
    • Replies: 2
    • Views: 456
    Last Post: November 11th, 2012 04:45 PM
    by aeroflotsam  Go to last post
  25. [xubuntu] Sound/Video glitches or stalls on 12.10

    Started by slimaq007, November 5th, 2012 12:23 PM
    sound, video, xfce, xubuntu
    • Replies: 1
    • Views: 680
    Last Post: November 10th, 2012 01:40 AM
    by phil989  Go to last post

    Forum:
    General Help

Results 126 to 150 of 2766
Page 6 of 111 FirstFirst 3 4 5 6 7 8 9