Search:

Tag: video

Page 5 of 108 FirstFirst 2 3 4 5 6 7 8

Search: Search took 0.04 seconds.

  1. [SOLVED] adding sound track to a silent video

    Started by George Heine, October 24th, 2012 04:15 PM
    12.04, add audio film, add audio to video, audio, avconv, video
    • Replies: 5
    • Views: 4,097
    Last Post: October 26th, 2012 06:43 PM
    by FakeOutdoorsman  Go to last post
  2. [ubuntu] Stream mp4 video to HTTP with VLC

    Started by OzuYatamutsu, October 22nd, 2012 05:38 PM
    http, streaming, ubuntu server, video, vlc
    • Replies: 3
    • Views: 3,003
    Last Post: October 24th, 2012 02:09 PM
    by OzuYatamutsu  Go to last post
  3. [ubuntu] HDMI output is giving me DVI on TV

    Started by slgtheindividual, October 21st, 2012 02:04 PM
    audio, dvi, hdmi, quantal, video
    • Replies: 1
    • Views: 499
    Last Post: October 31st, 2012 02:22 PM
    by slgtheindividual  Go to last post
  4. [ubuntu] Video quality on Vaio Z13 (broken lines)

    Started by hsvdg, October 21st, 2012 10:53 AM
    vaio z13, video
    • Replies: 0
    • Views: 277
    Last Post: October 21st, 2012 10:53 AM
    by hsvdg  Go to last post

    Forum:
    Hardware

  5. [ubuntu] PS 3 encoding Video format

    Started by petersk, October 20th, 2012 11:38 PM
    mencoder, video
    • Replies: 1
    • Views: 296
    Last Post: October 20th, 2012 11:43 PM
    by petersk  Go to last post
  6. [SOLVED] Only empty desktop shows on projector

    Started by Raiyan Kamal, October 20th, 2012 07:43 AM
    projector, projector mode, projector output, video
    • Replies: 2
    • Views: 2,022
    Last Post: October 29th, 2012 06:03 PM
    by Raiyan Kamal  Go to last post

    Forum:
    Hardware

  7. [SOLVED] Nvidia fix for Not optimum mode & error no video mode activated

    Started by dwb814, October 18th, 2012 06:23 PM
    fix graphics, nvidia, video
    • Replies: 0
    • Views: 1,591
    Last Post: October 18th, 2012 06:23 PM
    by dwb814  Go to last post
  8. [ubuntu] Avidemux video works, but not audio when cutting/splicing small clips from .asf files

    Started by Sansakt, October 18th, 2012 10:30 AM
    audio, avidemux, splice, video
    • Replies: 0
    • Views: 501
    Last Post: October 18th, 2012 10:30 AM
    by Sansakt  Go to last post
  9. [ubuntu] AMD Radeon HD 6310 FULL HD Video

    Started by Zmejot, October 17th, 2012 04:57 AM
    full hd, grafic, ubuntu 12.04 lts, video
    • Replies: 0
    • Views: 1,069
    Last Post: October 17th, 2012 04:57 AM
    by Zmejot  Go to last post
  10. [ubuntu] Youtube Freezes Full Screen

    Started by scpatl4now, October 17th, 2012 01:22 AM
    flash, freeze, video
    • Replies: 4
    • Views: 2,524
    Last Post: November 1st, 2012 11:55 PM
    by Champlin93  Go to last post
  11. [ubuntu] Cannot Play .wmv videos

    Started by Robert R, October 15th, 2012 03:13 AM
    media, video, wmv
    • Replies: 5
    • Views: 2,784
    Last Post: October 16th, 2012 02:56 AM
    by mc4man  Go to last post

    Forum:
    General Help

  12. [ubuntu] Dell Vostro 3550 unknown "Video Bus" device.

    Started by zuker, October 4th, 2012 07:41 PM
    flickering, input, keyboard, video, vostro 3550
    • Replies: 5
    • Views: 2,108
    Last Post: January 15th, 2013 10:50 AM
    by zuker  Go to last post
  13. [ubuntu] Video in recording is too slow

    Started by yeehi, September 30th, 2012 07:18 PM
    lag, recording, slow, video, webcam
    • Replies: 1
    • Views: 702
    Last Post: September 30th, 2012 11:51 PM
    by Unterseeboot_234  Go to last post
  14. [xfce] no more flash video's in chromium

    Started by placo, September 26th, 2012 05:27 PM
    chromium, crash, flash, video
    • Replies: 4
    • Views: 976
    Last Post: September 27th, 2012 09:06 PM
    by rai4shu2  Go to last post
  15. [ubuntu] Skype incoming video flashing blue

    Started by gjshaw, September 24th, 2012 08:14 PM
    flashing, incoming, skype, video
    • Replies: 3
    • Views: 1,448
    Last Post: April 20th, 2013 05:03 PM
    by mrmaceurope  Go to last post
  16. [xubuntu] Laggy video with NVIDIA, help!

    Started by pgmr, September 23rd, 2012 05:00 PM
    lag, playback, video, windows, xubuntu
    • Replies: 3
    • Views: 764
    Last Post: September 23rd, 2012 11:05 PM
    by gordintoronto  Go to last post
  17. [SOLVED] Tumblr Videos Don't Play in Chromium

    Started by Dan Again, September 22nd, 2012 04:18 PM
    chromium, tumblr, video
    • Replies: 4
    • Views: 4,170
    Last Post: September 24th, 2012 06:05 PM
    by Dan Again  Go to last post

    Forum:
    General Help

  18. [lubuntu] PulseAudio remote playback problems (sound Ok, video hangs)

    Started by aps2012, September 17th, 2012 08:37 AM
    10.10, network, pulseaudio, sound, video
    • Replies: 2
    • Views: 1,503
    Last Post: October 15th, 2012 04:37 PM
    by baltoche  Go to last post
  19. [kubuntu] Audio in Amarok, but not in VLC/Firefox (e.g. Youtube)

    Started by Ctulhu, September 16th, 2012 05:20 PM
    audio 12.04 not working, dell, video
    • Replies: 5
    • Views: 1,598
    Last Post: September 17th, 2012 01:27 AM
    by Ctulhu  Go to last post
  20. [lubuntu] Assembly of video files without sound lagging ?

    Started by Odense, September 16th, 2012 04:02 PM
    cat, handbrake, lagging, video, vlc
    • Replies: 1
    • Views: 637
    Last Post: September 17th, 2012 02:51 AM
    by marinara  Go to last post
  21. [ubuntu] How Do I Play Video Through HDMI In ubuntu 12.04

    Started by coljohnhannibalsmith, September 16th, 2012 02:28 PM
    hdmi, video
    • Replies: 5
    • Views: 2,542
    Last Post: September 17th, 2012 05:45 PM
    by coljohnhannibalsmith  Go to last post
  22. [ubuntu] update kernel modules same as previous

    Started by jamaas, September 12th, 2012 08:33 AM
    3dgraphics, kernel, nvidia, video
    • Replies: 0
    • Views: 883
    Last Post: September 12th, 2012 08:33 AM
    by jamaas  Go to last post

    Forum:
    Hardware

  23. [ubuntu] Guvcview remotely

    Started by thammanknot, September 12th, 2012 04:52 AM
    guvcview, ssh, video, x window
    • Replies: 1
    • Views: 796
    Last Post: October 1st, 2012 04:57 PM
    by thammanknot  Go to last post
  24. [ubuntu] Install PE1750 - video out of range

    Started by Sternfan, September 11th, 2012 12:35 PM
    frequency, install, pe1750, server, video
    • Replies: 1
    • Views: 711
    Last Post: September 11th, 2012 02:21 PM
    by Sternfan  Go to last post
  25. [ubuntu] NVIDIA GeForce GT 630M driver issues 12.04

    Started by JECHO, September 10th, 2012 12:59 AM
    dell, graphics, nvidia, video, xps
    • Replies: 6
    • Views: 6,620
    Last Post: November 20th, 2012 05:30 PM
    by dzoniub  Go to last post

    Forum:
    Hardware

Results 101 to 125 of 2685
Page 5 of 108 FirstFirst 2 3 4 5 6 7 8