Search:

Tag: ubuntu 13.04

Page 1 of 13 1 2 3 4

Search: Search took 0.01 seconds.

  1. [ubuntu] I can not install kile on ubuntu 13.04

    Started by dnovai, March 2nd, 2015 03:24 AM
    kile ubuntu, ubuntu 13.04, universe repositry
    • Replies: 4
    • Views: 177
    Last Post: March 2nd, 2015 03:34 AM
    by sammiev  Go to last post
  2. [ubuntu] Lenovo X1 Carbon with i7 processor, Win 8.1 / Ubuntu 13.04

    Started by a.joseph, January 18th, 2015 08:52 PM
    boot repair, boot repair disk, ubuntu 13.04, windows 8 upgrade
    • Replies: 1
    • Views: 336
    Last Post: January 19th, 2015 07:16 PM
    by oldfred  Go to last post

    Forum:
    General Help

  3. Menu bar not showing

    Started by Muhammad_Shahzad, December 5th, 2014 12:58 PM
    tint2, ubuntu 13.04
    • Replies: 2
    • Views: 315
    Last Post: December 5th, 2014 10:55 PM
    by eight.coffee.beans  Go to last post
  4. [ubuntu] I get a gray screen when I install or live test Ubuntu 13.04...

    Started by Kevin_Dico, November 13th, 2014 12:48 PM
    2 Pages
    1 2
    ubuntu 13.04
    • Replies: 10
    • Views: 535
    Last Post: November 14th, 2014 02:07 AM
    by Impavidus  Go to last post

    Forum:
    General Help

  5. [SOLVED] lxc and ubuntu

    Started by c-vijaya-durga, October 28th, 2014 05:57 AM
    lxc, ubuntu 13.04 1 Attachment(s)
    • Replies: 3
    • Views: 205
    Last Post: October 28th, 2014 08:25 AM
    by Bucky Ball  Go to last post
  6. [ubuntu] Firewire PCMCIA Card & M-Audio Firewire Solo Ubuntu 13.04

    Started by makandale, June 30th, 2014 11:33 PM
    firewire, pcmcia, ubuntu 13.04
    • Replies: 0
    • Views: 272
    Last Post: June 30th, 2014 11:33 PM
    by makandale  Go to last post

    Forum:
    Hardware

  7. [ubuntu] Install Dummynet in Ubuntu 13.10 x64

    Started by tiena2cva, April 29th, 2014 02:10 PM
    linux, ubuntu 13.04
    • Replies: 0
    • Views: 607
    Last Post: April 29th, 2014 02:10 PM
    by tiena2cva  Go to last post
  8. [ubuntu] Need Help with MoGo and GoGui

    Started by Aman_Kedia, April 7th, 2014 04:51 PM
    ubuntu 13.04
    • Replies: 0
    • Views: 170
    Last Post: April 7th, 2014 04:51 PM
    by Aman_Kedia  Go to last post
  9. [ubuntu] Correct wifi password not connecting to router

    Started by joeybananas12, April 3rd, 2014 12:58 PM
    ralink, ubuntu 13.04, wireles trouble, wpa 1 Attachment(s)
    • Replies: 6
    • Views: 863
    Last Post: April 8th, 2014 01:52 PM
    by joeybananas12  Go to last post
  10. Password hashes in Ubuntu 13.04

    Started by chirag5, April 2nd, 2014 09:06 PM
    hashes, password, ubuntu 13.04
    • Replies: 2
    • Views: 374
    Last Post: April 2nd, 2014 09:29 PM
    by papibe  Go to last post

    Forum:
    General Help

  11. [ubuntu] Set global color settings for the entire system?

    Started by Matt12334, March 10th, 2014 06:32 PM
    color calibration, galago ultrapro, gamma, ubuntu 13.04
    • Replies: 0
    • Views: 288
    Last Post: March 10th, 2014 06:32 PM
    by Matt12334  Go to last post
  12. [ubuntu] Ubuntu 13.04 fan noise

    Started by shimaa.baraka, February 25th, 2014 11:26 AM
    amd radeon, fan noise, hybrid graphics, ubuntu 13.04
    • Replies: 0
    • Views: 286
    Last Post: February 25th, 2014 11:26 AM
    by shimaa.baraka  Go to last post
  13. [ubuntu] How to unlock folders in ubuntu

    Started by princekrishna22, February 24th, 2014 02:38 PM
    folder access, sudo permissions, ubuntu 13.04
    • Replies: 5
    • Views: 633
    Last Post: February 26th, 2014 09:13 PM
    by CaptainMark  Go to last post

    Forum:
    General Help

  14. [SOLVED] Samba share not working on some computers

    Started by alexdtennant, February 17th, 2014 08:57 AM
    guest access, samba, ubuntu 13.04, windows
    • Replies: 1
    • Views: 725
    Last Post: February 17th, 2014 09:28 AM
    by alexdtennant  Go to last post
  15. [SOLVED] Unable to boot Ubuntu 13.04 after upgrading to Windows 8.1

    Started by Kevin_Tang, February 6th, 2014 02:46 PM
    dual boot, ubuntu 13.04, windows 8.1
    • Replies: 3
    • Views: 419
    Last Post: February 6th, 2014 10:06 PM
    by oldfred  Go to last post
  16. [ubuntu] Extremely low volume with analog audio.

    Started by MacOsX74, January 24th, 2014 02:54 PM
    alsa, nosound, ubuntu 13.04, volume
    • Replies: 9
    • Views: 1,729
    Last Post: January 31st, 2014 01:14 PM
    by MacOsX74  Go to last post

    Forum:
    Multimedia

  17. [ubuntu] external monitor resolution problem

    Started by agdrew4, January 21st, 2014 04:28 PM
    external display, intel gma 4500 mhd, ubuntu 13.04
    • Replies: 3
    • Views: 436
    Last Post: November 7th, 2014 09:50 AM
    by Bucky Ball  Go to last post

    Forum:
    Hardware

  18. [ubuntu] Unable to boot Windows <UEFI> using grub even after boot-repair

    Started by harisishere, January 11th, 2014 02:26 PM
    ubuntu 13.04, uefi
    • Replies: 3
    • Views: 549
    Last Post: January 12th, 2014 05:21 AM
    by oldfred  Go to last post
  19. Broadcom Wireless BCM4311 Inspiron 1520 problems

    Started by prodigalson7777, January 9th, 2014 06:47 PM
    broadcom 4311, inspiron 1520, ubuntu 13.04, wireless
    • Replies: 3
    • Views: 459
    Last Post: January 11th, 2014 10:26 PM
    by chili555  Go to last post
  20. [ubuntu] [lemu2] Should I Upgrade from 12.04 to 13.04 or 13.10?

    Started by Conzar, January 7th, 2014 10:22 PM
    ubuntu 12.04, ubuntu 13.04, ubuntu 13.10, ubuntu upgrade
    • Replies: 3
    • Views: 814
    Last Post: January 20th, 2014 04:23 PM
    by bridger2  Go to last post
  21. Installing clustalw2 configure: error: C++ preprocessor "/lib/cpp" fails sanity check

    Started by ebarongo82, January 6th, 2014 12:43 PM
    configuration fail, ubuntu 13.04
    • Replies: 5
    • Views: 4,242
    Last Post: January 14th, 2014 07:33 AM
    by ebarongo82  Go to last post
  22. [ubuntu] can't open ubuntu software-center on ubuntu 13.04

    Started by yuan-bo-august, January 2nd, 2014 06:16 PM
    python 2.7, software-center, ubuntu 13.04
    • Replies: 4
    • Views: 909
    Last Post: January 3rd, 2014 02:52 PM
    by yuan-bo-august  Go to last post
  23. [xubuntu] sin sonido en los auriculares

    Started by leeiibbeerr, December 26th, 2013 04:41 PM
    auriculares, sonido, ubuntu 13.04
    • Replies: 0
    • Views: 291
    Last Post: December 26th, 2013 04:41 PM
    by leeiibbeerr  Go to last post

    Forum:
    Hardware

  24. [ubuntu] usb 3.0

    Started by farshad_poor, December 13th, 2013 10:45 AM
    ubuntu 13.04, usb 3.0
    • Replies: 2
    • Views: 385
    Last Post: December 13th, 2013 11:03 AM
    by sudodus  Go to last post
  25. Noise won't work!

    Started by ilikecolors, December 12th, 2013 01:57 AM
    audio, noise question, ubuntu, ubuntu 13.04
    • Replies: 0
    • Views: 321
    Last Post: December 12th, 2013 01:57 AM
    by ilikecolors  Go to last post

    Forum:
    General Help

Results 1 to 25 of 311
Page 1 of 13 1 2 3 4