Search:

Tag: ubuntu 12.04

Page 3 of 48 1 2 3 4 5 6

Search: Search took 0.02 seconds.

  1. Wireless adapter for asus U43SD ubuntu 12.04

    Started by TanyRay, March 25th, 2014 10:35 PM
    ubuntu 12.04, wireless driver
    • Replies: 1
    • Views: 208
    Last Post: March 26th, 2014 03:30 PM
    by varunendra  Go to last post
  2. Toshiba C50-A X0011 wired and wirless network not working in Ubuntu 12.04

    Started by Nitiraj_Singh_Rath, March 25th, 2014 06:43 AM
    drivers, network, ubuntu 12.04, wireless
    • Replies: 0
    • Views: 579
    Last Post: March 25th, 2014 06:43 AM
    by Nitiraj_Singh_Rath  Go to last post
  3. [ubuntu] win 7 + Ubuntu => error: invalid EFI file path

    Started by nick83, March 25th, 2014 12:21 AM
    dual boot, efi gpt, ubuntu 12.04, windows 7
    • Replies: 6
    • Views: 1,559
    Last Post: March 25th, 2014 03:55 AM
    by fantab  Go to last post
  4. [SOLVED] Install OS on RAID 5 or on its own separate disc

    Started by Tony_Lillie, March 24th, 2014 10:08 PM
    2 Pages
    1 2
    file server, raid 5, ubuntu 12.04
    • Replies: 10
    • Views: 4,497
    Last Post: March 26th, 2014 03:16 PM
    by Tony_Lillie  Go to last post

    Forum:
    General Help

  5. [ubuntu] audio applet greyed out in ubuntu 12.04.4

    Started by nlooije2, March 19th, 2014 03:07 PM
    ads, audio, greyed out, ubuntu 12.04
    • Replies: 0
    • Views: 304
    Last Post: March 19th, 2014 03:07 PM
    by nlooije2  Go to last post
  6. [SOLVED] Handbrake wound not read DVD titles, & Acidrip error "Mencoder interrupted by user"

    Started by knight2, March 10th, 2014 12:15 AM
    acidrip, dvd, handbrake, ubuntu 12.04
    • Replies: 0
    • Views: 666
    Last Post: March 10th, 2014 12:15 AM
    by knight2  Go to last post
  7. [wubi] Partition not loading in Ubuntu 12.04 while using wubi

    Started by Jay Nnib, March 9th, 2014 05:45 PM
    partition missing, ubuntu 12.04, wubi
    • Replies: 1
    • Views: 432
    Last Post: March 9th, 2014 10:27 PM
    by oldfred  Go to last post

    Forum:
    General Help

  8. update broke volume control key

    Started by Reza Rob, March 9th, 2014 01:29 AM
    ubuntu 12.04, volume keys
    • Replies: 1
    • Views: 399
    Last Post: March 9th, 2014 09:16 PM
    by Reza Rob  Go to last post

    Forum:
    General Help

  9. problem in running graphic applet

    Started by yashar2, March 7th, 2014 03:52 PM
    applet, graphic card, netbeans, ubuntu 12.04
    • Replies: 0
    • Views: 258
    Last Post: March 7th, 2014 03:52 PM
    by yashar2  Go to last post
  10. [SOLVED] Flushed network settings

    Started by Luddite Savant, March 6th, 2014 02:32 PM
    3 Pages
    1 2 3
    eth0, network, ubuntu 12.04 1 Attachment(s)
    • Replies: 24
    • Views: 1,114
    Last Post: March 27th, 2014 11:00 PM
    by Hadaka  Go to last post
  11. [ubuntu] Is it possible to install Wine and Skype in Ubuntu 12.04 LTS 64 bit?

    Started by desconocido, February 27th, 2014 04:27 PM
    2 Pages
    1 2
    64 bit, skype, ubuntu 12.04, wine 3 Attachment(s)
    • Replies: 10
    • Views: 10,297
    Last Post: March 4th, 2014 10:50 PM
    by desconocido  Go to last post

    Forum:
    General Help

  12. [ubuntu] Ubuntu in UEFI Settings after removal

    Started by gurbinder2, February 25th, 2014 11:55 AM
    64 bit, ubuntu 12.04, uefi, windows 8
    • Replies: 3
    • Views: 513
    Last Post: February 27th, 2014 04:41 PM
    by Gordonbp531  Go to last post
  13. [ubuntu] After Ubuntu reinstall cpu always hot - 90C [SOLVED]

    Started by drmtiede, February 23rd, 2014 10:28 PM
    ubuntu 12.04
    • Replies: 5
    • Views: 1,055
    Last Post: February 25th, 2014 03:36 PM
    by drmtiede  Go to last post

    Forum:
    General Help

  14. [wubi] Ubuntu 12.04 wubi Install not booting, Grub 2 bash command

    Started by Waleed_Asif, February 23rd, 2014 06:49 PM
    grub, ubuntu 12.04, windows 7, wubi
    • Replies: 3
    • Views: 1,816
    Last Post: February 24th, 2014 01:01 AM
    by oldfred  Go to last post

    Forum:
    General Help

  15. [ubuntu] 12.04 zfs zpool will not import after os reinstall

    Started by jed-reisner, February 23rd, 2014 05:04 PM
    ubuntu 12.04, zfs, zpool
    • Replies: 1
    • Views: 870
    Last Post: February 28th, 2014 07:01 PM
    by lukeiamyourfather  Go to last post

    Forum:
    General Help

  16. [ubuntu] Installing Remode Desktop on Ubuntu 12.04 TLS

    Started by Salman_Hyder, February 22nd, 2014 10:07 AM
    install, remote desk top, ubuntu 12.04
    • Replies: 1
    • Views: 330
    Last Post: February 22nd, 2014 03:47 PM
    by mikewhatever  Go to last post
  17. [ubuntu] "Wired network Disconnected - You are now offline" message appears constantly

    Started by mirela3, February 21st, 2014 04:19 PM
    bio linux 6, lenovo g550, ubuntu 12.04, wire connection
    • Replies: 1
    • Views: 462
    Last Post: February 22nd, 2014 05:46 AM
    by varunendra  Go to last post
  18. windows 7 doesn't boot after install Ubuntu 12.04

    Started by evaristo-yoka, February 20th, 2014 11:52 PM
    grub boot error, ubuntu 12.04, windows 7
    • Replies: 3
    • Views: 1,893
    Last Post: February 26th, 2014 04:19 PM
    by oldfred  Go to last post

    Forum:
    General Help

  19. [ubuntu] Installing prerequisites for CUDA 5.5 on ubuntu 12.04

    Started by Jack_Liddell, February 20th, 2014 09:33 PM
    cuda, ubuntu 12.04
    • Replies: 0
    • Views: 633
    Last Post: February 20th, 2014 09:33 PM
    by Jack_Liddell  Go to last post
  20. NVidia Driver from Repositories not working with Tesla GPU on Ubuntu Server

    Started by rflyerly, February 20th, 2014 09:21 PM
    nvidia, ubuntu 12.04
    • Replies: 0
    • Views: 2,120
    Last Post: February 20th, 2014 09:21 PM
    by rflyerly  Go to last post
  21. [SOLVED] Neither Ubuntu nor Win8 boot

    Started by gurbinder2, February 20th, 2014 07:03 PM
    2 Pages
    1 2
    problems booting, ubuntu 12.04, uefi, windows 8 64 bit
    • Replies: 12
    • Views: 1,248
    Last Post: February 23rd, 2014 07:15 PM
    by gurbinder2  Go to last post
  22. [SOLVED] Ubuntu 12.04 Does Not Recognize Wireless Connections

    Started by javier11, February 18th, 2014 06:22 PM
    ubuntu 12.04, wired, wireless
    • Replies: 6
    • Views: 1,016
    Last Post: February 21st, 2014 05:17 AM
    by varunendra  Go to last post
  23. [SOLVED] issue with apache on multiple computers after os update

    Started by cedrickabongo, February 18th, 2014 12:58 PM
    apache, ubuntu 12.04, update
    • Replies: 1
    • Views: 288
    Last Post: February 18th, 2014 01:53 PM
    by cedrickabongo  Go to last post
  24. New Virtual Disk in Ubuntu 12.04.4

    Started by JnPson, February 17th, 2014 12:06 PM
    ubuntu 12.04, virtual disk, virtualbox
    • Replies: 3
    • Views: 990
    Last Post: February 17th, 2014 12:56 PM
    by sudodus  Go to last post
  25. [SOLVED] HP Compaq cq61-414eo, update BIOS

    Started by fanin2, February 14th, 2014 07:06 PM
    2 Pages
    1 2
    bios update, ubuntu 12.04, virtualbox, windows (xp)
    • Replies: 13
    • Views: 3,907
    Last Post: February 17th, 2014 11:20 PM
    by linux4me  Go to last post
Results 51 to 75 of 1191
Page 3 of 48 1 2 3 4 5 6