Search:

Tag: ubuntu 8.10

Page 2 of 17 1 2 3 4 5

Search: Search took 0.01 seconds.

  1. [ubuntu] Ipod+HP

    Started by bertlanerd, April 28th, 2009 09:09 PM
    ipod clasic, ipod+hp, ubuntu 8.10
    • Replies: 0
    • Views: 360
    Last Post: April 28th, 2009 09:09 PM
    by bertlanerd  Go to last post
  2. [ubuntu] nvida 7300 le problem

    Started by woop, April 27th, 2009 07:17 PM
    7300 le, nvidia, ubuntu 8.10, woop
    • Replies: 8
    • Views: 956
    Last Post: June 30th, 2009 03:25 AM
    by Meow27  Go to last post
  3. [ubuntu] ubuntu 8.10, 2.6.27-11-generic trouble

    Started by sdeannas, April 26th, 2009 05:10 AM
    ubuntu 8.10
    • Replies: 0
    • Views: 331
    Last Post: April 26th, 2009 05:10 AM
    by sdeannas  Go to last post
  4. [ubuntu] What do you think of 9.4

    Started by Anxious Nut, April 24th, 2009 07:46 PM
    4 Pages
    1 2 3 ... 4
    ubuntu 8.10, ubuntu 9.4
    • Replies: 31
    • Views: 3,157
    Last Post: May 10th, 2009 12:41 PM
    by moleculeman  Go to last post

    Forum:
    General Help

  5. [ubuntu] Virtualbox Wireless Windows Guest

    Started by fzfowler, April 23rd, 2009 07:33 AM
    broadcom, ubuntu 8.10, virtualbox 2.2, windows xp, wireless
    • Replies: 5
    • Views: 2,035
    Last Post: April 23rd, 2009 09:41 PM
    by Monotoko  Go to last post
  6. [ubuntu] Problems conecting with realtek 8187

    Started by Chif, April 22nd, 2009 06:38 PM
    internet access, network, realtek8187, ubuntu 8.10, wireless
    • Replies: 3
    • Views: 902
    Last Post: August 31st, 2009 04:38 AM
    by fidelandche  Go to last post
  7. [ubuntu] NVIDIA Driver setup on Ubuntu 8.10 (nVidia 180.44 run vs synaptic)

    Started by muscule_boy, April 21st, 2009 10:05 AM
    geforce 8600gs, new video card, nvidia driver install, nvidia x config, ubuntu 8.10
    • Replies: 0
    • Views: 1,467
    Last Post: April 21st, 2009 10:05 AM
    by muscule_boy  Go to last post
  8. [ubuntu] First Time Installation Not Booting Up Completely

    Started by bobidybob, April 21st, 2009 12:31 AM
    acpi, boot, tan screen, ubuntu 8.10
    • Replies: 0
    • Views: 378
    Last Post: April 21st, 2009 12:31 AM
    by bobidybob  Go to last post
  9. [ubuntu] Shell permissions

    Started by brigadoon, April 20th, 2009 01:01 AM
    permission, script, ubuntu 8.10
    • Replies: 3
    • Views: 512
    Last Post: April 25th, 2009 12:35 PM
    by brigadoon  Go to last post

    Forum:
    General Help

  10. [ubuntu] (8.10) Compaq Presario CQ50 Wireless Card Not Dectected

    Started by LinxMan, April 19th, 2009 04:09 PM
    compaq cq50, ubuntu 8.10, wireless card not found
    • Replies: 0
    • Views: 933
    Last Post: April 19th, 2009 04:09 PM
    by LinxMan  Go to last post

    Forum:
    Hardware

  11. [ubuntu] couldnt find this question, really need help, grep

    Started by jli024, April 18th, 2009 10:06 PM
    grep, ps -ef, ubuntu 8.10
    • Replies: 6
    • Views: 568
    Last Post: April 21st, 2009 01:13 AM
    by dmizer  Go to last post

    Forum:
    General Help

  12. [ubuntu] Intel Wireless 5300 incorrectly recoginized as 5100

    Started by tian.hack, April 18th, 2009 04:36 PM
    hardware, intel, ubuntu 8.10, wireless
    • Replies: 3
    • Views: 880
    Last Post: April 30th, 2009 06:31 AM
    by tian.hack  Go to last post

    Forum:
    Hardware

  13. [ubuntu] Command Line

    Started by Lizzzzzzz, April 17th, 2009 10:14 PM
    2 Pages
    1 2
    command line, ubuntu 8.10, windows xp
    • Replies: 10
    • Views: 956
    Last Post: April 19th, 2009 05:10 PM
    by zvacet  Go to last post
  14. [ubuntu] Xsane can't find Artec AM12S scanner

    Started by dhochmuth, April 17th, 2009 04:25 AM
    artec am12s, scanner problems, ubuntu 8.10
    • Replies: 1
    • Views: 1,025
    Last Post: April 20th, 2009 05:04 AM
    by dhochmuth  Go to last post

    Forum:
    Hardware

  15. [ubuntu] Ubuntu 8.10 "No space left on device"

    Started by rickcjmac, April 16th, 2009 04:51 AM
    no space left on device, ooolatex, troubleshooting, ubuntu 8.10
    • Replies: 9
    • Views: 5,092
    Last Post: April 19th, 2009 10:13 PM
    by HankB  Go to last post

    Forum:
    Hardware

  16. [ubuntu] cannot get resolution above 800x600

    Started by user sam, April 15th, 2009 12:01 AM
    monitor, resolution, ubuntu 8.10
    • Replies: 1
    • Views: 372
    Last Post: April 15th, 2009 02:04 AM
    by doas777  Go to last post

    Forum:
    Hardware

  17. [ubuntu] Unable to get wireless networking connected

    Started by phil7784, April 14th, 2009 08:55 PM
    eee pc 1000ha, ubuntu 8.10, wireless networking setup
    • Replies: 2
    • Views: 478
    Last Post: April 14th, 2009 09:18 PM
    by RedSingularity  Go to last post
  18. [ubuntu] Seg-faulting and other craziness, need help!

    Started by firefox05, April 14th, 2009 12:58 PM
    ubuntu 8.10
    • Replies: 4
    • Views: 480
    Last Post: April 18th, 2009 02:54 PM
    by firefox05  Go to last post

    Forum:
    General Help

  19. [ubuntu] Cannot mount XP network shares

    Started by dhochmuth, April 14th, 2009 07:05 AM
    networking with xp, ubuntu 8.10, unable to mount, windows xp pro
    • Replies: 7
    • Views: 3,145
    Last Post: November 18th, 2009 01:16 AM
    by GMachine_24  Go to last post
  20. [ubuntu] Unable to access Vista network with Ubuntu 8.10 w/Samba

    Started by Snicket, April 13th, 2009 10:46 PM
    networking, ubuntu 8.10, vista
    • Replies: 2
    • Views: 589
    Last Post: April 14th, 2009 01:47 AM
    by Snicket  Go to last post
  21. [ubuntu] How can I share my media over LAN

    Started by darthpenguin, April 13th, 2009 09:40 PM
    music, network, share, ubuntu 8.10
    • Replies: 1
    • Views: 1,626
    Last Post: April 13th, 2009 10:32 PM
    by groovete  Go to last post
  22. [ubuntu] Some internet works, some doesn't???

    Started by cougar4u, April 12th, 2009 09:02 PM
    ubuntu 8.10
    • Replies: 1
    • Views: 300
    Last Post: April 12th, 2009 10:21 PM
    by ajgreeny  Go to last post
  23. [ubuntu] Change network domain name to MSHOME

    Started by Straumoy, April 11th, 2009 08:28 PM
    domain, mshome, network, ubuntu 8.10
    • Replies: 2
    • Views: 3,756
    Last Post: April 12th, 2009 12:15 PM
    by Straumoy  Go to last post
  24. [ubuntu] WAV files into Rhythmbox Import Error

    Started by SilverDragon, April 11th, 2009 06:04 PM
    gnome, music, rhythmbox, ubuntu 8.10, wav
    • Replies: 3
    • Views: 1,531
    Last Post: April 19th, 2009 05:25 PM
    by SilverDragon  Go to last post
  25. [ubuntu] Ubuntu 8.10 needs tweaking in my Eee PC 4gb

    Started by sanjio, April 11th, 2009 09:16 AM
    eee 701, sd drives, ssd drives, ubuntu 8.10
    • Replies: 1
    • Views: 555
    Last Post: April 11th, 2009 11:06 AM
    by ju2wheels  Go to last post

    Forum:
    General Help

Results 26 to 50 of 419
Page 2 of 17 1 2 3 4 5