Search:

Tag: system

Page 1 of 11 1 2 3 4

Search: Search took 0.01 seconds.

  1. [ubuntu] Bad install? Lots of problems...

    Started by Vega_31, March 28th, 2015 10:18 PM
    error, system, ubuntu
    • Replies: 6
    • Views: 349
    Last Post: April 7th, 2015 08:26 PM
    by Vladlenin5000  Go to last post
  2. Internal error [x]Show Details -> Apport

    Started by Unterseeboot_234, January 29th, 2015 08:45 PM
    apport, firefox, random crash, system
    • Replies: 1
    • Views: 364
    Last Post: January 30th, 2015 11:51 PM
    by ibjsb4  Go to last post

    Forum:
    General Help

  3. [ubuntu] Gnome System Icons Missing

    Started by mooreted, January 5th, 2015 09:00 AM
    gnome, icons, notifications, system
    • Replies: 2
    • Views: 472
    Last Post: January 5th, 2015 03:20 PM
    by mooreted  Go to last post
  4. [ubuntu] GPU monitor

    Started by 700, August 14th, 2014 11:53 AM
    detection, monitor, sensor, system
    • Replies: 2
    • Views: 440
    Last Post: August 14th, 2014 03:40 PM
    by grahammechanical  Go to last post

    Forum:
    General Help

  5. System check came up with several fails/ Graphics card issues

    Started by Kaitlyn_Milspaw, February 12th, 2014 08:49 PM
    fail, graphics card, system, ubun-student
    • Replies: 2
    • Views: 411
    Last Post: February 13th, 2014 03:56 AM
    by Kaitlyn_Milspaw  Go to last post
  6. [gnome] No system sound in Unity

    Started by molgrum, November 19th, 2013 03:03 PM
    gnome, sound, system, unity
    • Replies: 5
    • Views: 942
    Last Post: November 27th, 2013 04:10 PM
    by molgrum  Go to last post
  7. [ubuntu] Changing system ready sound

    Started by feremtpc, September 9th, 2013 05:32 PM
    system
    • Replies: 1
    • Views: 623
    Last Post: October 7th, 2013 05:53 PM
    by R8FQCHC  Go to last post

    Forum:
    General Help

  8. [ubuntu] tar command to backup Ubuntu system ?

    Started by Coder88, September 8th, 2013 01:43 PM
    3 Pages
    1 2 3
    system, tar
    • Replies: 24
    • Views: 2,210
    Last Post: September 10th, 2013 04:26 AM
    by erind  Go to last post

    Forum:
    General Help

  9. [SOLVED] Configuring Startup (Xubuntu 12.04)

    Started by manikinxvx, August 29th, 2013 03:52 PM
    2 Pages
    1 2
    precise pangolin, startup, system
    • Replies: 18
    • Views: 2,481
    Last Post: September 9th, 2013 10:02 PM
    by manikinxvx  Go to last post
  10. [SOLVED] L1/L2/L3 Levels Difference / Criaterias

    Started by vishal_agarwal2, August 27th, 2013 10:36 AM
    administration, layers, system
    • Replies: 2
    • Views: 728
    Last Post: August 27th, 2013 12:33 PM
    by vishal_agarwal2  Go to last post
  11. [SOLVED] System time incorrect

    Started by Kestreln8144, August 14th, 2013 01:16 AM
    dual-boot, system, time
    • Replies: 5
    • Views: 979
    Last Post: August 14th, 2013 04:07 AM
    by Irihapeti  Go to last post
  12. [ubuntu] GUI for controlling start/stop services like MySQL, Apache, etc.

    Started by _0R10N, July 13th, 2013 08:43 PM
    services, system, ubuntu
    • Replies: 2
    • Views: 832
    Last Post: July 14th, 2013 02:18 PM
    by _0R10N  Go to last post
  13. [ubuntu] How to make an 'In place upgrade' like MS xp

    Started by nodnolse1, July 12th, 2013 10:43 PM
    reinstall, system, ubutu
    • Replies: 2
    • Views: 449
    Last Post: July 12th, 2013 11:44 PM
    by oldfred  Go to last post
  14. Geographic Information Systems (GIS)

    Started by josephoc, June 4th, 2013 05:55 PM
    gis, mapping, system
    • Replies: 2
    • Views: 565
    Last Post: June 10th, 2013 07:55 AM
    by Herman  Go to last post

    Forum:
    The Cafe

  15. How can I write my own smarthone OS?

    Started by stamatiou, May 11th, 2013 06:23 PM
    2 Pages
    1 2
    operating, smartphone, system
    • Replies: 11
    • Views: 1,300
    Last Post: May 12th, 2013 04:23 PM
    by trent.josephsen  Go to last post
  16. [ubuntu] system hangs randomly

    Started by Slixt, March 31st, 2013 10:19 PM
    freezing, hangs, system
    • Replies: 3
    • Views: 518
    Last Post: April 1st, 2013 04:19 AM
    by daslinkard  Go to last post
  17. Chromium min max close

    Started by pfeiffep, March 30th, 2013 04:42 PM
    13.04, 32 bit, chromium, system
    • Replies: 4
    • Views: 412
    Last Post: April 5th, 2013 02:19 PM
    by pfeiffep  Go to last post
  18. [ubuntu] the lib/modules contents has bee deleted by mistake

    Started by jcs3rdma, March 19th, 2013 02:57 AM
    delete directory, system
    • Replies: 2
    • Views: 344
    Last Post: March 19th, 2013 05:11 AM
    by jcs3rdma  Go to last post

    Forum:
    General Help

  19. [ubuntu] Read-only system problem

    Started by guidod93, March 15th, 2013 09:55 PM
    filesystem, read only, system, ubuntu
    • Replies: 6
    • Views: 1,393
    Last Post: March 16th, 2013 07:05 PM
    by kuifje09  Go to last post

    Forum:
    General Help

  20. [ubuntu] Cannot set default apps

    Started by Anathaen, January 9th, 2013 03:03 AM
    app, chrome, default, info, system
    • Replies: 1
    • Views: 691
    Last Post: January 15th, 2013 07:08 PM
    by Anathaen  Go to last post

    Forum:
    General Help

  21. [ubuntu] Ubuntu 10.10 "add to panel" window

    Started by joeydev, January 7th, 2013 06:05 PM
    10.10, 12.10, monitor, system
    • Replies: 0
    • Views: 402
    Last Post: January 7th, 2013 06:05 PM
    by joeydev  Go to last post

    Forum:
    General Help

  22. [all variants] Configuring System Load Indicator

    Started by TheGuyWithTheFace, December 20th, 2012 10:15 PM
    cores, graph, indicator, load, system
    • Replies: 0
    • Views: 1,014
    Last Post: December 20th, 2012 10:15 PM
    by TheGuyWithTheFace  Go to last post

    Forum:
    General Help

  23. Multiple OS, No boot menu or grub! D:

    Started by BlastDV, December 20th, 2012 05:19 PM
    boot, grub, operating, system
    • Replies: 8
    • Views: 1,432
    Last Post: December 22nd, 2012 09:53 PM
    by oldfred  Go to last post

    Forum:
    General Help

  24. [ubuntu] System mail forwarding

    Started by J Blain, December 5th, 2012 04:22 PM
    aliases not working, mail, system
    • Replies: 2
    • Views: 553
    Last Post: December 5th, 2012 06:05 PM
    by aromo  Go to last post

    Forum:
    General Help

  25. Entire System corrupted due to .exe files flooded in the system

    Started by omjaijagdish, December 3rd, 2012 11:07 AM
    11.04, data-recovery, system
    • Replies: 5
    • Views: 1,073
    Last Post: December 3rd, 2012 12:31 PM
    by The Cog  Go to last post

    Forum:
    Wine

Results 1 to 25 of 270
Page 1 of 11 1 2 3 4