Search:

Tag: startup

Page 1 of 35 1 2 3 4

Search: Search took 0.02 seconds.

  1. HDD mounting Issue during start up.

    Started by u-cam, 3 Weeks Ago 05:16 PM
    hdd, mounting, raid 1, startup
    • Replies: 0
    • Views: 155
    Last Post: 3 Weeks Ago 05:16 PM
    by u-cam  Go to last post

    Forum:
    Hardware

  2. Can't restart

    Started by jdkcarlson, March 31st, 2016 02:24 AM
    acer, login, startup, tahr
    • Replies: 1
    • Views: 406
    Last Post: March 31st, 2016 04:34 AM
    by Geoffrey_Arndt  Go to last post
  3. [ubuntu] ubuntu blank purple screen on startup

    Started by hackhard, March 11th, 2016 11:24 AM
    14.04 32 bit, boot, lightdm, startup
    • Replies: 4
    • Views: 458
    Last Post: March 11th, 2016 03:08 PM
    by RobGoss  Go to last post

    Forum:
    General Help

  4. Must Log-In onStartup

    Started by Clifford_Sarokoff, February 14th, 2016 06:05 PM
    password, startup
    • Replies: 8
    • Views: 1,284
    Last Post: 2 Weeks Ago 08:18 PM
    by runrickus  Go to last post
  5. [ubuntu] update hung up, now Ubuntu 14.04 won't start

    Started by raymondvillain, February 2nd, 2016 02:59 AM
    configuration file, startup, update 14.04
    • Replies: 0
    • Views: 246
    Last Post: February 2nd, 2016 02:59 AM
    by raymondvillain  Go to last post

    Forum:
    General Help

  6. Make display timeout change persistent

    Started by robo731, January 17th, 2016 11:57 PM
    power, screen, server, startup
    • Replies: 0
    • Views: 279
    Last Post: January 17th, 2016 11:57 PM
    by robo731  Go to last post

    Forum:
    General Help

  7. [ubuntu] VERY slow boot...

    Started by BarryD9545, December 26th, 2015 02:01 AM
    3 Pages
    1 2 3
    15.10, boot, slow, startup 2 Attachment(s)
    • Replies: 23
    • Views: 2,553
    Last Post: January 1st, 2016 03:03 AM
    by pqwoerituytrueiwoq  Go to last post

    Forum:
    General Help

  8. Warnings/Errors on boot-up/shut down

    Started by Drowz0r, December 1st, 2015 01:46 PM
    nautilus, shutdown, startup
    • Replies: 4
    • Views: 424
    Last Post: December 2nd, 2015 02:38 AM
    by Drowz0r  Go to last post

    Forum:
    General Help

  9. /etc/init.d service startup script

    Started by dr34mup, November 19th, 2015 12:34 PM
    init.d, script, shell, startup
    • Replies: 2
    • Views: 315
    Last Post: November 19th, 2015 04:20 PM
    by dr34mup  Go to last post

    Forum:
    General Help

  10. [SOLVED] Issue with Starting Up

    Started by Akul_Penugonda, November 8th, 2015 08:12 AM
    15.10, boot, display, startup
    • Replies: 2
    • Views: 564
    Last Post: November 8th, 2015 09:39 AM
    by mrgs  Go to last post
  11. [ubuntu] System perpetually reboots after grub screen

    Started by enginerd22, September 19th, 2015 06:57 PM
    grub, kernel, startup, upgrade
    • Replies: 0
    • Views: 437
    Last Post: September 19th, 2015 06:57 PM
    by enginerd22  Go to last post

    Forum:
    General Help

  12. Conky issue

    Started by alain.roger, September 6th, 2015 09:59 AM
    boot, conky, kubuntu, startup
    • Replies: 3
    • Views: 805
    Last Post: September 6th, 2015 07:10 PM
    by ajgreeny  Go to last post

    Forum:
    General Help

  13. [ubuntu] Preferred method of running a process as a specific user at startup.

    Started by martin-lee.cusick, August 27th, 2015 03:53 PM
    process, startup, user
    • Replies: 2
    • Views: 375
    Last Post: August 31st, 2015 07:01 PM
    by martin-lee.cusick  Go to last post
  14. [lubuntu] lightdm.conf and session startup scripts

    Started by leonard032, July 25th, 2015 07:40 PM
    dual moniters, lightdm, scripts, startup
    • Replies: 8
    • Views: 1,108
    Last Post: August 13th, 2015 07:34 PM
    by leonard032  Go to last post
  15. [xubuntu] Issues booting from live media

    Started by whitshade, July 23rd, 2015 01:43 PM
    startup 1 Attachment(s)
    • Replies: 3
    • Views: 239
    Last Post: July 24th, 2015 05:02 PM
    by oldfred  Go to last post
  16. [SOLVED] A start job is running for wait on all "auto"

    Started by Levi_Muniz, July 22nd, 2015 05:51 PM
    15.04, drbl, interfaces, startup
    • Replies: 5
    • Views: 3,007
    Last Post: July 27th, 2015 05:12 PM
    by Levi_Muniz  Go to last post
  17. [SOLVED] Startup splash screen gone after installing NVIDIA Driver.

    Started by Ricial, July 12th, 2015 06:12 AM
    nvida, startup, xfce, xubuntu14.04
    • Replies: 4
    • Views: 999
    Last Post: July 19th, 2015 02:17 PM
    by pqwoerituytrueiwoq  Go to last post

    Forum:
    General Help

  18. Curious Reboot Problem

    Started by albogdan, June 9th, 2015 06:19 AM
    reboot, startup
    • Replies: 9
    • Views: 621
    Last Post: June 12th, 2015 05:00 AM
    by Bucky Ball  Go to last post

    Forum:
    General Help

  19. Run Python Script as start up - sudo

    Started by elliotbeken, June 3rd, 2015 09:29 PM
    elliotbeken, python, raspberry, startup
    • Replies: 4
    • Views: 872
    Last Post: June 8th, 2015 08:11 PM
    by papibe  Go to last post

    Forum:
    General Help

  20. Help! My grub isnt showing

    Started by Giovanni_Leon_, June 2nd, 2015 08:57 PM
    boot, grub2 boot, startup, ubuntu 14.04
    • Replies: 1
    • Views: 258
    Last Post: June 2nd, 2015 10:02 PM
    by oldfred  Go to last post
  21. [SOLVED] Standard boot doesn't boot

    Started by michaelpulliam1, May 26th, 2015 01:41 AM
    boot, startup, systemd
    • Replies: 3
    • Views: 392
    Last Post: May 27th, 2015 04:02 AM
    by michaelpulliam1  Go to last post

    Forum:
    General Help

  22. [ubuntu] Have had dual-boot with Ubuntu 14.04 and Windows 7 for a while, Windows no longer boo

    Started by rulison, May 2nd, 2015 04:51 AM
    boot, repair, startup, windows
    • Replies: 7
    • Views: 646
    Last Post: May 4th, 2015 04:30 AM
    by oldfred  Go to last post

    Forum:
    General Help

  23. Startup Application does not work when HDMI is not plugged in

    Started by carr3, April 19th, 2015 12:27 AM
    hdmi, startup
    • Replies: 5
    • Views: 552
    Last Post: April 21st, 2015 11:20 PM
    by carr3  Go to last post

    Forum:
    General Help

  24. [ubuntu] 15.04 error with runit

    Started by Jahocolips, April 18th, 2015 06:04 PM
    15.04, startup, update / upgrade
    • Replies: 0
    • Views: 650
    Last Post: April 18th, 2015 06:04 PM
    by Jahocolips  Go to last post
  25. [ubuntu] A lot of things randomly messed up after startup

    Started by 0-jakob, March 15th, 2015 09:55 AM
    font, keyboard, problem, startup
    • Replies: 0
    • Views: 600
    Last Post: March 15th, 2015 09:55 AM
    by 0-jakob  Go to last post
Results 1 to 25 of 875
Page 1 of 35 1 2 3 4