Search:

Tag: sound

Page 5 of 157 FirstFirst 2 3 4 5 6 7 8

Search: Search took 0.09 seconds.

  1. [ubuntu] Windows Controls Ubuntu Volume?

    Started by sparksaus, January 9th, 2013 06:05 AM
    alienware, dual-boot, sound
    • Replies: 0
    • Views: 214
    Last Post: January 9th, 2013 06:05 AM
    by sparksaus  Go to last post
  2. [ubuntu] Microphone works in some but not all applications

    Started by BlueGene1402, January 6th, 2013 11:00 AM
    audio, microphone, recorder, skype, sound
    • Replies: 4
    • Views: 458
    Last Post: January 6th, 2013 09:10 PM
    by gordintoronto  Go to last post
  3. [ubuntu] No sound in compaq presario B1900

    Started by somrita, January 6th, 2013 05:25 AM
    2 Pages
    1 2
    sound, ubuntu
    • Replies: 18
    • Views: 1,144
    Last Post: January 13th, 2013 05:09 PM
    by somrita  Go to last post

    Forum:
    General Help

  4. [ubuntu] Natty Narwahl to 12.04.1 LTS speaker issues

    Started by kcoffman1102, January 5th, 2013 03:05 AM
    12.04, compaq presario v6000, sound, volume adjust
    • Replies: 0
    • Views: 265
    Last Post: January 5th, 2013 03:05 AM
    by kcoffman1102  Go to last post
  5. Javascript and Sound Syntax

    Started by Merrattic, January 3rd, 2013 07:23 PM
    html, javascript, sound
    • Replies: 3
    • Views: 602
    Last Post: January 5th, 2013 12:31 PM
    by Merrattic  Go to last post
  6. [ubuntu] T530 Sound Issues

    Started by iamnoahc, December 31st, 2012 11:06 PM
    12.10, sound, t530
    • Replies: 1
    • Views: 282
    Last Post: January 1st, 2013 12:10 AM
    by iamnoahc  Go to last post

    Forum:
    Hardware

  7. [ubuntu] Sapphire IPC-E350M1W and Realtek ALC662 - no sound on 12.10

    Started by Nickroche, December 27th, 2012 11:23 PM
    12.10, realtek alc662, sound
    • Replies: 0
    • Views: 461
    Last Post: December 27th, 2012 11:23 PM
    by Nickroche  Go to last post
  8. [ubuntu] Ubuntu 12.04 and Open Sound System (OSS)

    Started by Major_Kong, December 27th, 2012 07:28 PM
    12.04, audio, oss, pulseaudio, sound
    • Replies: 0
    • Views: 796
    Last Post: December 27th, 2012 07:28 PM
    by Major_Kong  Go to last post
  9. [ubuntu] Ubuntu 12.10 HDMI no sound

    Started by ra7v, December 26th, 2012 03:00 PM
    hdmi, sound
    • Replies: 6
    • Views: 4,540
    Last Post: March 30th, 2013 12:07 AM
    by flows69  Go to last post
  10. [ubuntu] choppy sound on ubuntu laptop

    Started by th1rup, December 22nd, 2012 11:41 AM
    hp pavilion, sound, ubuntu, ubuntu 12.04
    • Replies: 3
    • Views: 389
    Last Post: December 23rd, 2012 12:13 AM
    by th1rup  Go to last post
  11. How do i send MB beep from bash

    Started by Drenriza, December 21st, 2012 04:16 PM
    bash, beep, script, sound
    • Replies: 9
    • Views: 1,087
    Last Post: December 23rd, 2012 03:14 PM
    by RaumTrug  Go to last post
  12. Headphone jack issues?

    Started by LBRC, December 19th, 2012 01:20 PM
    12.04 64bit, alsa-mixer, asus, headphone jack, sound
    • Replies: 1
    • Views: 524
    Last Post: December 20th, 2012 09:34 PM
    by Mengsk91  Go to last post
  13. [ubuntu] Sound problem Thinkpad X41

    Started by thomaswbdswim, December 17th, 2012 04:43 AM
    2 Pages
    1 2
    sound, thinkpad
    • Replies: 12
    • Views: 1,220
    Last Post: March 13th, 2013 07:14 AM
    by Cadin  Go to last post
  14. [kubuntu] Kubuntu 12.10 missing volume controls in kmix

    Started by Arcturus691, December 17th, 2012 02:29 AM
    12.10, kmix, kubuntu, phonon, sound
    • Replies: 2
    • Views: 1,026
    Last Post: December 18th, 2012 04:48 PM
    by Arcturus691  Go to last post
  15. [kubuntu] Making PC beep for email notification [Thunderbird]

    Started by resruta, December 14th, 2012 06:17 PM
    kde, mail, notification, sound, thunderbird 1 Attachment(s)
    • Replies: 6
    • Views: 901
    Last Post: December 15th, 2012 10:25 AM
    by resruta  Go to last post

    Forum:
    General Help

  16. [ubuntu] Mono sound in Ubuntu 12.10

    Started by pwert00, December 11th, 2012 01:37 AM
    mono, sound, stereo
    • Replies: 1
    • Views: 817
    Last Post: December 12th, 2012 08:05 AM
    by ohnonot  Go to last post

    Forum:
    General Help

  17. [ubuntu] 12.04 to 12.10 sound cutoff too high.

    Started by BuddyThirteen, December 10th, 2012 09:38 AM
    bug, mute, sound, volume 1 Attachment(s)
    • Replies: 2
    • Views: 494
    Last Post: February 2nd, 2013 01:35 PM
    by ctothej  Go to last post

    Forum:
    General Help

  18. [xubuntu] No sound after installation on Toughbook CF 51

    Started by ceol, December 9th, 2012 03:20 AM
    sound, toughbook
    • Replies: 0
    • Views: 446
    Last Post: December 9th, 2012 03:20 AM
    by ceol  Go to last post

    Forum:
    Hardware

  19. [ubuntu] Sound Problem

    Started by MyatKo, December 7th, 2012 11:50 AM
    sound
    • Replies: 1
    • Views: 247
    Last Post: December 8th, 2012 07:36 PM
    by Isamu715  Go to last post
  20. [lubuntu] Sound and Wifi Icons Changed

    Started by DesiDesuHa, December 6th, 2012 07:15 AM
    change, icon, sound, ubuntu, wifi
    • Replies: 0
    • Views: 298
    Last Post: December 6th, 2012 07:15 AM
    by DesiDesuHa  Go to last post

    Forum:
    Hardware

  21. [ubuntu] Mic records with scratchy sound

    Started by paradoja, December 6th, 2012 03:58 AM
    alsa, mic, noise, sound
    • Replies: 7
    • Views: 1,619
    Last Post: December 23rd, 2012 04:16 PM
    by paradoja  Go to last post
  22. [ubuntu] Gnome ALSA Mixer

    Started by CMac12, December 4th, 2012 09:11 PM
    12.10, alsa, gnome, sound, volume adjustment
    • Replies: 3
    • Views: 860
    Last Post: December 6th, 2012 03:35 AM
    by gordintoronto  Go to last post

    Forum:
    General Help

  23. [ubuntu] Screen Size and Audio Issues

    Started by DaltonHuey, December 1st, 2012 10:25 PM
    audio, display, screen, sound, video
    • Replies: 3
    • Views: 344
    Last Post: December 2nd, 2012 12:16 AM
    by SeijiSensei  Go to last post
  24. [SOLVED] Sound not working in flash player

    Started by Jesuselpacifo, December 1st, 2012 09:23 AM
    flash, sound, ubuntu 12.10
    • Replies: 4
    • Views: 1,389
    Last Post: December 1st, 2012 12:19 PM
    by Jesuselpacifo  Go to last post
  25. [ubuntu] No sound in Ubuntu 12.10

    Started by chickooiyer, November 27th, 2012 06:42 AM
    intel hda driver, issue, sound
    • Replies: 1
    • Views: 856
    Last Post: December 10th, 2012 03:39 PM
    by chickooiyer  Go to last post
Results 101 to 125 of 3917
Page 5 of 157 FirstFirst 2 3 4 5 6 7 8