Search:

Tag: sound

Page 12 of 164 FirstFirst 9 10 11 12 13 14 15

Search: Search took 0.12 seconds.

  1. [kubuntu] Sound Card "not working" - using Default

    Started by baruch60610, June 9th, 2012 12:56 AM
    sound, sound card
    • Replies: 0
    • Views: 463
    Last Post: June 9th, 2012 12:56 AM
    by baruch60610  Go to last post
  2. Updated Ubuntu this morning, and it broke sound in WINE

    Started by Dlambert, June 8th, 2012 07:48 PM
    alsa, gaming, pulse, sound, wine
    • Replies: 2
    • Views: 711
    Last Post: June 8th, 2012 11:17 PM
    by Dlambert  Go to last post

    Forum:
    Wine

  3. [SOLVED] Sound issues on 12.04

    Started by sanaga, June 8th, 2012 03:09 AM
    alsa, pulse, sound, wine, wow
    • Replies: 2
    • Views: 632
    Last Post: June 21st, 2012 03:58 PM
    by RaphaelBaer  Go to last post
  4. [xubuntu] Precise: How to set default soundcard in pulseaudio?

    Started by barisurum, June 7th, 2012 06:57 PM
    default, precise, pulseaudio, sound, soundcard
    • Replies: 3
    • Views: 6,897
    Last Post: December 15th, 2012 11:23 PM
    by DaimyoKirby  Go to last post
  5. [SOLVED] Sound not working :(

    Started by bhishan, June 7th, 2012 12:28 AM
    sound, speaker
    • Replies: 0
    • Views: 342
    Last Post: June 7th, 2012 12:28 AM
    by bhishan  Go to last post

    Forum:
    General Help

  6. [ubuntu] Pulseaudio two devices with banshee and rhythmbox

    Started by Xipher7934, June 6th, 2012 07:32 PM
    device, pulseaudio, sound
    • Replies: 0
    • Views: 408
    Last Post: June 6th, 2012 07:32 PM
    by Xipher7934  Go to last post
  7. [xubuntu] Sizzle with the Logitech Z506

    Started by komfushee, June 5th, 2012 08:53 PM
    audio, logitech, sound, surround problem, vlc
    • Replies: 0
    • Views: 662
    Last Post: June 5th, 2012 08:53 PM
    by komfushee  Go to last post

    Forum:
    Hardware

  8. [lubuntu] 12.04 every sound has echoes

    Started by BrunoC, June 5th, 2012 12:53 AM
    alsa, echo, lubuntu, pulseaudio, sound
    • Replies: 2
    • Views: 1,029
    Last Post: June 11th, 2012 01:25 AM
    by BrunoC  Go to last post
  9. [ubuntu] No Sounds Chromium Extensions

    Started by pyro226, June 4th, 2012 05:25 AM
    chrome, chromium, extensions, sound
    • Replies: 0
    • Views: 613
    Last Post: June 4th, 2012 05:25 AM
    by pyro226  Go to last post

    Forum:
    General Help

  10. [ubuntu] sound not working after uninstalling mdm

    Started by patrick38894, June 3rd, 2012 09:12 PM
    audio, command line, login manager, sound
    • Replies: 0
    • Views: 551
    Last Post: June 3rd, 2012 09:12 PM
    by patrick38894  Go to last post

    Forum:
    General Help

  11. [xfce] one user doesn't have sound (ubuntu studio 11.10, xfce)

    Started by dandellion, June 3rd, 2012 02:35 PM
    sound, xfce
    • Replies: 2
    • Views: 504
    Last Post: June 5th, 2012 07:14 PM
    by brainwash  Go to last post
  12. [ubuntu] Sound setting not saved upon shut-down

    Started by Catlike, June 3rd, 2012 06:00 AM
    sound
    • Replies: 0
    • Views: 324
    Last Post: June 3rd, 2012 06:00 AM
    by Catlike  Go to last post

    Forum:
    General Help

  13. [ubuntu] No sound/Speaker drivers?

    Started by GalaxyLinux, June 3rd, 2012 02:00 AM
    12.04, problem, sound, speaker and headphone, urgent
    • Replies: 9
    • Views: 1,377
    Last Post: June 30th, 2012 03:28 AM
    by ecarey  Go to last post
  14. [ubuntu] Speakers not working 12.04

    Started by ShannonMcC, June 2nd, 2012 06:33 PM
    12.04, sound, speakers headphones
    • Replies: 6
    • Views: 1,402
    Last Post: June 3rd, 2012 10:07 PM
    by inashdeen  Go to last post

    Forum:
    General Help

  15. [ubuntu] VLC audio error

    Started by craterib, June 1st, 2012 12:28 PM
    audio, sound, ubunbtu 12.04, vlc 2
    • Replies: 1
    • Views: 567
    Last Post: July 2nd, 2012 03:34 AM
    by revacuate  Go to last post
  16. [SOLVED] Force ubuntu to NOT use HDMI for sound

    Started by Tijn1978, May 31st, 2012 08:18 PM
    alsa, hdmi, sound
    • Replies: 0
    • Views: 353
    Last Post: May 31st, 2012 08:18 PM
    by Tijn1978  Go to last post

    Forum:
    Hardware

  17. [all variants] Using webcam audio in flash

    Started by ckop64, May 28th, 2012 04:54 PM
    audio, flash, sound, webcam
    • Replies: 0
    • Views: 366
    Last Post: May 28th, 2012 04:54 PM
    by ckop64  Go to last post

    Forum:
    Hardware

  18. [ubuntu] sound delay from xbox 360 using spdif

    Started by willbe1kenobi, May 28th, 2012 03:30 PM
    delay, sound, spdif, xbox 360
    • Replies: 1
    • Views: 896
    Last Post: June 7th, 2012 03:19 PM
    by willbe1kenobi  Go to last post
  19. [ubuntu] Speaker/Headphone Issues

    Started by NIMDog, May 24th, 2012 08:06 PM
    12.04, audio, headphone, sound, speakers
    • Replies: 5
    • Views: 674
    Last Post: May 30th, 2012 09:59 PM
    by morhin  Go to last post
  20. [SOLVED] Teamspeak3 Sound Issues (Driver conflicts?)

    Started by Hirobian, May 23rd, 2012 08:14 PM
    conflict, drivers ati, sound, teamspeak 3, ubuntu 12.04
    • Replies: 2
    • Views: 2,090
    Last Post: May 24th, 2012 10:59 PM
    by Hirobian  Go to last post

    Forum:
    General Help

  21. [ubuntu] No sound

    Started by Bachey, May 23rd, 2012 06:40 PM
    3 Pages
    1 2 3
    asus, card, problem, sound, ubuntu
    • Replies: 29
    • Views: 2,841
    Last Post: August 14th, 2012 11:50 AM
    by Bachey  Go to last post
  22. [ubuntu] Software causing overheating?

    Started by katya_sehgal, May 23rd, 2012 08:44 AM
    overheating, sound, ubuntu
    • Replies: 5
    • Views: 735
    Last Post: May 23rd, 2012 09:28 AM
    by katya_sehgal  Go to last post

    Forum:
    General Help

  23. MPRIS, how to access sound menu information (now playing track, artist and album)

    Started by martex, May 22nd, 2012 08:36 PM
    information, menu, music, playing, sound
    • Replies: 1
    • Views: 537
    Last Post: May 22nd, 2012 09:33 PM
    by nothingspecial  Go to last post
  24. [ubuntu_studio] No Sound Since Upgrade

    Started by baruch60610, May 20th, 2012 04:43 AM
    asus, sound, ubuntu studio
    • Replies: 2
    • Views: 458
    Last Post: May 20th, 2012 09:09 PM
    by baruch60610  Go to last post
  25. [ubuntu] Asus Eeepc 1015PN_sound problem

    Started by Thatoo, May 18th, 2012 01:53 PM
    2 Pages
    1 2
    asus 1015pn, precise, sound, system 2 Attachment(s)
    • Replies: 10
    • Views: 1,515
    Last Post: June 7th, 2012 10:51 AM
    by Thatoo  Go to last post
Results 276 to 300 of 4094
Page 12 of 164 FirstFirst 9 10 11 12 13 14 15