Search:

Tag: settings

Page 1 of 14 1 2 3 4

Search: Search took 0.01 seconds.

  1. [UbuntuGnome] Network settings dialog box crashed

    Started by Eduardo_Ramos_Test, 3 Weeks Ago 05:12 PM
    crash, network, settings, window
    • Replies: 1
    • Views: 147
    Last Post: 3 Weeks Ago 10:24 PM
    by praseodym  Go to last post
  2. [ubuntu] Most of the settings disappeared in gnome-control-center

    Started by tetelee, June 13th, 2014 08:01 AM
    settings, unity
    • Replies: 0
    • Views: 165
    Last Post: June 13th, 2014 08:01 AM
    by tetelee  Go to last post
  3. [SOLVED] Easy First Aid for a Sticky System

    Started by na chan, June 9th, 2014 05:19 PM
    easy, settings, sticky, unity
    • Replies: 0
    • Views: 187
    Last Post: June 9th, 2014 05:19 PM
    by na chan  Go to last post
  4. Win7 Virtualization 16:9 or 4:3 problem

    Started by Bisneff, June 6th, 2014 09:06 PM
    16:9, 4:3, settings, virtualbox
    • Replies: 3
    • Views: 293
    Last Post: June 7th, 2014 05:53 PM
    by TheFu  Go to last post
  5. [ubuntu] No "speaker" entry in sound settings

    Started by Klaster, June 5th, 2014 11:40 AM
    audio, settings, sound, speaker 2 Attachment(s)
    • Replies: 0
    • Views: 206
    Last Post: June 5th, 2014 11:40 AM
    by Klaster  Go to last post
  6. [ubuntu] Power Settings not saved

    Started by LAKOSWOLF, May 24th, 2014 08:33 PM
    power, power management, settings
    • Replies: 0
    • Views: 216
    Last Post: May 24th, 2014 08:33 PM
    by LAKOSWOLF  Go to last post

    Forum:
    General Help

  7. [SOLVED] Low vision: Cursor

    Started by Kurt_Alan, May 11th, 2014 04:05 AM
    2 Pages
    1 2
    cursor, low vision, settings, tweak
    • Replies: 13
    • Views: 854
    Last Post: May 17th, 2014 11:22 PM
    by Kurt_Alan  Go to last post
  8. [ubuntu] Amazon EC2: Which settings are reset when you launch a Ubuntu AMI-backed instance?

    Started by DanielBuus, April 24th, 2014 02:12 PM
    ami, ec2 ubuntu aws, settings
    • Replies: 0
    • Views: 154
    Last Post: April 24th, 2014 02:12 PM
    by DanielBuus  Go to last post
  9. Tweaks for Ubuntu

    Started by vanquishedangel, April 19th, 2014 03:10 PM
    internet, settings, tweaks, ubuntu
    • Replies: 1
    • Views: 350
    Last Post: 3 Weeks Ago 09:45 AM
    by actionmystique  Go to last post
  10. [ubuntu] Ubuntu Gnome 14.04 forgets multi-monitor settings

    Started by The Bright Side, April 19th, 2014 08:08 AM
    dual, forget, monitor, settings
    • Replies: 1
    • Views: 1,196
    Last Post: April 26th, 2014 07:39 PM
    by Steven_Eardley  Go to last post
  11. [SOLVED] Sudden loss of internet, but not completely, after installing wicd

    Started by Luxx, April 5th, 2014 11:32 PM
    internet access, network manager, settings, wicd
    • Replies: 7
    • Views: 456
    Last Post: April 6th, 2014 01:48 AM
    by Luxx  Go to last post
  12. [ubuntu] Apple keyboard layout not accurate for many keys

    Started by PartisanEntity, March 20th, 2014 10:52 PM
    apple, keyboard, layout, settings 2 Attachment(s)
    • Replies: 1
    • Views: 317
    Last Post: March 25th, 2014 05:17 PM
    by PartisanEntity  Go to last post

    Forum:
    Apple Users

  13. [SOLVED] Lost administrative privileges after becoming standard user

    Started by michael2009, February 14th, 2014 05:30 AM
    account, settings, user
    • Replies: 6
    • Views: 443
    Last Post: March 3rd, 2014 09:17 AM
    by michael2009  Go to last post

    Forum:
    General Help

  14. [lubuntu] Can't find "Customize Look and Feel" app after upgrading to Lubuntu 13.10

    Started by iscott2, December 10th, 2013 04:39 PM
    lubuntu, settings
    • Replies: 1
    • Views: 514
    Last Post: December 10th, 2013 06:14 PM
    by Rex Bouwense  Go to last post

    Forum:
    General Help

  15. [ubuntu] optimal settings in /etc/squid3/squid.conf

    Started by cccc, November 9th, 2013 03:06 PM
    configure, settings, squid 3 proxy, squid.conf
    • Replies: 1
    • Views: 1,030
    Last Post: November 9th, 2013 06:56 PM
    by SeijiSensei  Go to last post
  16. [ubuntu] Onboard Default Settings on Login Screen (13.10)

    Started by mrmoss, October 20th, 2013 01:21 AM
    default, login, onboard, settings
    • Replies: 0
    • Views: 800
    Last Post: October 20th, 2013 01:21 AM
    by mrmoss  Go to last post

    Forum:
    General Help

  17. Different compiz and emerald settings for different sessions

    Started by socraticum2, September 18th, 2013 04:51 PM
    compiz, emerald, session, settings
    • Replies: 3
    • Views: 655
    Last Post: October 3rd, 2013 11:18 PM
    by Frogs Hair  Go to last post
  18. [ubuntu] Can't install updates

    Started by jack21, September 1st, 2013 12:02 AM
    installing, problem, settings, updates
    • Replies: 8
    • Views: 756
    Last Post: September 1st, 2013 03:57 AM
    by mansonfan78  Go to last post

    Forum:
    General Help

  19. [SOLVED] Window Manager and Window Manager Tweaks GUIs are blank

    Started by marinecomm, August 30th, 2013 04:03 PM
    settings, window manager, xubuntu
    • Replies: 7
    • Views: 1,039
    Last Post: August 31st, 2013 02:24 PM
    by marinecomm  Go to last post
  20. DSL modem/WiFi router stopped working after restoring settings

    Started by x1a4, August 18th, 2013 06:38 PM
    d-link, settings
    • Replies: 0
    • Views: 455
    Last Post: August 18th, 2013 06:38 PM
    by x1a4  Go to last post

    Forum:
    Hardware

  21. [xubuntu] Lost icons from xfce4-settings-manager

    Started by vinibali, August 12th, 2013 12:14 PM
    settings, settings manager, xfce, xfce4 1 Attachment(s)
    • Replies: 4
    • Views: 575
    Last Post: August 12th, 2013 09:49 PM
    by vinibali  Go to last post
  22. [ubuntu] Sound settings disabled?

    Started by dstevens0884, August 5th, 2013 01:43 AM
    audio, settings, sound, volume
    • Replies: 0
    • Views: 440
    Last Post: August 5th, 2013 01:43 AM
    by dstevens0884  Go to last post

    Forum:
    General Help

  23. [ubuntu] Adding loopback interfaces to Ubuntu 13.04

    Started by actionmystique, July 12th, 2013 10:03 AM
    interface, loopback, settings, ubuntu
    • Replies: 1
    • Views: 552
    Last Post: July 13th, 2013 09:35 AM
    by actionmystique  Go to last post
  24. [SOLVED] Can't edit user accounts in Xubuntu 12.04.

    Started by BR8, July 9th, 2013 04:34 AM
    missing apps, settings, user accounts
    • Replies: 3
    • Views: 718
    Last Post: July 10th, 2013 04:02 AM
    by BR8  Go to last post
  25. [ubuntu] Sound Profile

    Started by 3dmatrix, June 28th, 2013 08:58 PM
    hardware, profile, settings, sound 2 Attachment(s)
    • Replies: 9
    • Views: 725
    Last Post: September 7th, 2013 03:00 AM
    by Bryan_Fischer  Go to last post
Results 1 to 25 of 332
Page 1 of 14 1 2 3 4