Search:

Tag: sensors

Page 2 of 4 1 2 3 4

Search: Search took 0.01 seconds.

  1. [ubuntu] sensors show low values after upgrade to 9.10

    Started by kriebel, May 19th, 2010 08:25 AM
    low values, sensors, upgrade 9.10
    • Replies: 3
    • Views: 725
    Last Post: May 20th, 2010 09:24 AM
    by mörgæs  Go to last post
  2. [ubuntu] Problems with sensors and readings.

    Started by teek5449, May 6th, 2010 08:11 PM
    2 Pages
    1 2
    fan, ls-sensors, sensors, temperature
    • Replies: 11
    • Views: 2,081
    Last Post: May 29th, 2010 02:16 PM
    by teek5449  Go to last post

    Forum:
    Hardware

  3. [ubuntu] What are normal sensor readings

    Started by Inder, April 30th, 2010 08:59 PM
    normal temperature, sensors, temperature
    • Replies: 7
    • Views: 759
    Last Post: May 2nd, 2010 06:04 AM
    by jobix  Go to last post

    Forum:
    General Help

  4. [ubuntu] Screenlets don't display any fan information

    Started by El_Matthews, March 14th, 2010 06:28 PM
    fan, lm-sensors, screenlets, sensors
    • Replies: 0
    • Views: 918
    Last Post: March 14th, 2010 06:28 PM
    by El_Matthews  Go to last post
  5. [ubuntu] lm-sensors doesn't show fan speeds

    Started by Guest1234, March 13th, 2010 12:03 AM
    2 Pages
    1 2
    dell, fan, laptop, overheating, sensors
    • Replies: 11
    • Views: 9,507
    Last Post: March 14th, 2010 09:00 PM
    by Guest1234  Go to last post

    Forum:
    General Help

  6. [SOLVED] Hardware sensors and fans

    Started by His, March 4th, 2010 11:29 PM
    acer 5720, cpu, fan, sensors, temperature
    • Replies: 4
    • Views: 687
    Last Post: March 7th, 2010 04:49 AM
    by His  Go to last post

    Forum:
    Hardware

  7. [SOLVED] Sensors not working & CPU speed control

    Started by rem, February 21st, 2010 02:01 PM
    cpu fan control, sensor-detect, sensors 1 Attachment(s)
    • Replies: 7
    • Views: 2,111
    Last Post: February 22nd, 2010 07:50 AM
    by psykephaeton  Go to last post

    Forum:
    General Help

  8. [ubuntu] Bright Sensor

    Started by conika, January 30th, 2010 02:16 PM
    sensors
    • Replies: 1
    • Views: 549
    Last Post: February 1st, 2010 02:51 AM
    by An6oon  Go to last post

    Forum:
    Hardware

  9. [SOLVED] heat sensors question

    Started by markthefart, January 20th, 2010 03:03 PM
    amd, sensors
    • Replies: 0
    • Views: 415
    Last Post: January 20th, 2010 03:03 PM
    by markthefart  Go to last post

    Forum:
    Hardware

  10. [all variants] Fan never stops: part 2

    Started by pb2, January 2nd, 2010 09:52 PM
    fancontrol, pwmconfig, sensors, w83627hf
    • Replies: 0
    • Views: 690
    Last Post: January 2nd, 2010 09:52 PM
    by pb2  Go to last post

    Forum:
    Hardware

  11. [ubuntu] gkrellm not reading sensors in Ubuntu 9.10

    Started by Mark Phelps, November 26th, 2009 05:42 PM
    gkrellm, sensors
    • Replies: 8
    • Views: 2,606
    Last Post: December 20th, 2009 04:22 AM
    by skaramanger  Go to last post
  12. [ubuntu] Intel DG43NB motherboard and sensors config

    Started by clivelr, November 11th, 2009 12:01 AM
    lm-sensors, sensors
    • Replies: 0
    • Views: 1,242
    Last Post: November 11th, 2009 12:01 AM
    by clivelr  Go to last post

    Forum:
    Hardware

  13. [ubuntu] Syslog eats all CPU, 9.10 has messed up sensors (?)

    Started by dosia, November 8th, 2009 10:20 AM
    9.10, rsyslogd, sensors, syslog, upgrade
    • Replies: 3
    • Views: 1,147
    Last Post: November 28th, 2009 09:25 PM
    by userid  Go to last post
  14. [ubuntu] sensors (temp and light) on macbook 5.5

    Started by cyphaw, November 1st, 2009 06:00 AM
    macbook5.5, sensors
    • Replies: 3
    • Views: 2,288
    Last Post: March 21st, 2010 04:26 AM
    by cyphaw  Go to last post

    Forum:
    Apple Users

  15. [ubuntu] Cant get GPU/CPU temp into conky

    Started by Ice799, August 22nd, 2009 12:52 AM
    2 Pages
    1 2
    conky, cpu, gpu, sensors, temp
    • Replies: 12
    • Views: 9,661
    Last Post: November 5th, 2009 04:54 PM
    by Nikos.Alexandris  Go to last post
  16. [all variants] lm-sensors and P6T6 WS Revolution mobo with I7 920 CPU

    Started by latev, July 28th, 2009 04:12 AM
    asus, p6t6, revolution, sensors, w83667hg
    • Replies: 1
    • Views: 1,660
    Last Post: August 19th, 2009 05:36 PM
    by tron_5  Go to last post

    Forum:
    Hardware

  17. [xubuntu] No Sensors for AMD Phenom II (790FX/SB750) Mainboard in Jaunty 9.04

    Started by PorcelainMouse, June 26th, 2009 05:47 AM
    amd790fx, hardware, jaunty, karmic, phenomii, sensors, temperature
    • Replies: 4
    • Views: 2,455
    Last Post: December 29th, 2009 10:35 AM
    by pulpo69  Go to last post

    Forum:
    Hardware

  18. [ubuntu] lm_sensors doesn't change values

    Started by Spectre5, March 20th, 2009 02:50 AM
    2 Pages
    1 2
    cooling, e8400, lm_sensors, sensors, temperature
    • Replies: 11
    • Views: 1,228
    Last Post: May 24th, 2009 08:16 PM
    by Spectre5  Go to last post

    Forum:
    General Help

  19. [ubuntu] Computer seemingly overheats and shutsdown

    Started by rdoolen, March 6th, 2009 08:38 PM
    gigabyte, overheat, sensors, shutdown
    • Replies: 5
    • Views: 651
    Last Post: March 8th, 2009 03:56 AM
    by rdoolen  Go to last post

    Forum:
    Hardware

  20. [all variants] sensors alarm

    Started by pacman401, February 7th, 2009 12:01 PM
    alarm, sensors
    • Replies: 2
    • Views: 486
    Last Post: February 10th, 2009 04:20 PM
    by pacman401  Go to last post

    Forum:
    Hardware

  21. [ubuntu] cpu temprature sensors

    Started by Santooka, January 16th, 2009 01:24 AM
    sensors, sensors-applet, sensors-detect, temprature
    • Replies: 1
    • Views: 581
    Last Post: January 16th, 2009 01:48 PM
    by Santooka  Go to last post

    Forum:
    Hardware

  22. [ubuntu] lm sensors not displaying all hardware parameters

    Started by cirrusminora, January 12th, 2009 10:16 AM
    lm-sensors, sensors, temperature
    • Replies: 4
    • Views: 1,136
    Last Post: January 15th, 2009 09:36 AM
    by zika  Go to last post

    Forum:
    Hardware

  23. [all variants] [SOLVED] Need regular expression help!

    Started by magnus0, December 8th, 2008 05:56 PM
    grep, regex, regular expression, sensors
    • Replies: 3
    • Views: 471
    Last Post: December 9th, 2008 01:25 PM
    by jgoguen  Go to last post

    Forum:
    General Help

  24. [ubuntu] Temperature concerns

    Started by peacechicken, November 9th, 2008 02:28 AM
    sensors, temperature readings 1 Attachment(s)
    • Replies: 2
    • Views: 479
    Last Post: November 9th, 2008 08:32 PM
    by peacechicken  Go to last post

    Forum:
    Hardware

  25. [ubuntu] Is my temperature normal?

    Started by RRFarFar, October 12th, 2008 05:04 PM
    cpu temperature, fan, sensors
    • Replies: 6
    • Views: 894
    Last Post: November 19th, 2008 03:14 AM
    by eldragon  Go to last post

    Forum:
    Hardware

Results 26 to 50 of 77
Page 2 of 4 1 2 3 4