Search:

Tag: raid

Page 1 of 46 1 2 3 4

Search: Search took 0.03 seconds.

  1. [ubuntu] PLEASE HELP - RAID array missing after clonezilla backup

    Started by XBNCPRk, 8 Hours Ago 06:40 AM
    partition error, raid
    • Replies: 0
    • Views: 159
    Last Post: 8 Hours Ago 06:40 AM
    by XBNCPRk  Go to last post

    Forum:
    General Help

  2. Software RAID booting

    Started by Nuno_Abreu, 1 Week Ago 06:30 PM
    boot, mbr, mdadm, raid
    • Replies: 0
    • Views: 112
    Last Post: 1 Week Ago 06:30 PM
    by Nuno_Abreu  Go to last post
  3. Software RAID (mdadm) booting question?

    Started by Nuno_Abreu, 2 Weeks Ago 05:14 PM
    booting, mbr, mdadm, raid
    • Replies: 0
    • Views: 132
    Last Post: 2 Weeks Ago 05:14 PM
    by Nuno_Abreu  Go to last post

    Forum:
    General Help

  4. [ubuntu] eSata port in Dell Latitude E6400 not working in Ubuntu Desktop 14.04.3

    Started by davidesweden, 2 Weeks Ago 08:12 PM
    ahci, latitude e6400, raid, sata
    • Replies: 3
    • Views: 150
    Last Post: 2 Weeks Ago 06:30 AM
    by sudodus  Go to last post

    Forum:
    Hardware

  5. Large RAID array wont automount on boot

    Started by XBNCPRk, 3 Weeks Ago 12:34 AM
    ext4, fstab automount, mount, raid
    • Replies: 3
    • Views: 382
    Last Post: 1 Week Ago 11:51 PM
    by XBNCPRk  Go to last post

    Forum:
    General Help

  6. Something wrong with mdadm RAID1 when removing one member

    Started by Saulius_B, 3 Weeks Ago 03:20 PM
    fdisk, gdisk, mdadm, raid
    • Replies: 4
    • Views: 283
    Last Post: 3 Weeks Ago 03:19 PM
    by SeijiSensei  Go to last post

    Forum:
    General Help

  7. [SOLVED] Raid is easy

    Started by lile001, 3 Weeks Ago 03:57 AM
    fakeraid, raid, raid install
    • Replies: 9
    • Views: 339
    Last Post: 2 Weeks Ago 02:42 PM
    by CharlesA  Go to last post

    Forum:
    Hardware

  8. Hardware vs. Software RAID: GigaByte GA-H170N-WIFI vs. mdadm

    Started by petwri, December 30th, 2015 05:49 PM
    mainboard, mdadm, raid
    • Replies: 4
    • Views: 250
    Last Post: 1 Week Ago 10:55 PM
    by TheFu  Go to last post

    Forum:
    Hardware

  9. 14.04 Dekstop RAID

    Started by cranerja, December 23rd, 2015 11:56 PM
    14.04, efi, raid
    • Replies: 2
    • Views: 219
    Last Post: December 24th, 2015 11:28 PM
    by cranerja  Go to last post
  10. [SOLVED] ext4lazyinit on very large array

    Started by XBNCPRk, December 16th, 2015 10:43 PM
    ext4, ext4lazyinit, large data, raid
    • Replies: 3
    • Views: 485
    Last Post: December 21st, 2015 06:55 PM
    by XBNCPRk  Go to last post

    Forum:
    General Help

  11. [ubuntu] backup and understand mdadm software raid

    Started by Drenriza, December 2nd, 2015 04:48 PM
    backup, mdadm, raid
    • Replies: 7
    • Views: 439
    Last Post: December 9th, 2015 02:39 PM
    by TheFu  Go to last post

    Forum:
    General Help

  12. [ubuntu] ZFS / RAID / Dual Boot

    Started by HuaiDan, November 29th, 2015 12:17 AM
    dual boot, raid, zfs
    • Replies: 1
    • Views: 309
    Last Post: December 8th, 2015 05:57 PM
    by lukeiamyourfather  Go to last post

    Forum:
    Hardware

  13. xfs partition table on RAID array

    Started by p4cm4n88, November 13th, 2015 07:13 PM
    partition, partition table, raid, xfs
    • Replies: 0
    • Views: 150
    Last Post: November 13th, 2015 07:13 PM
    by p4cm4n88  Go to last post

    Forum:
    General Help

  14. [SOLVED] Can't mount RAid1 after upgrade from 15.04 to 15.10 (2x checksum error?)

    Started by dobin2, November 4th, 2015 08:43 PM
    15.04, 15.10, mdadm, raid
    • Replies: 1
    • Views: 352
    Last Post: November 4th, 2015 10:31 PM
    by dobin2  Go to last post

    Forum:
    General Help

  15. Help - Ubuntu Server - ALERT! /dev/mapper/xxxx-vg-root does not exist

    Started by laddj, October 27th, 2015 03:11 PM
    2 Pages
    1 2
    alert /dev/disk, grub, lvm, raid
    • Replies: 13
    • Views: 879
    Last Post: October 31st, 2015 11:53 PM
    by laddj  Go to last post
  16. [ubuntu] MSI GS60 2QE 2xSSD RAID 0 + 1TB HDD dual boot w8.1/w10 problem

    Started by Valentn_Pedrosa_, October 6th, 2015 10:55 PM
    dual boot, dual boot 2 hds, msi, raid 1 Attachment(s)
    • Replies: 7
    • Views: 1,292
    Last Post: November 17th, 2015 12:02 PM
    by noxo  Go to last post
  17. How to install AMD RAIDXpert in Ubuntu 15.04 -- Possible?

    Started by marjamar, September 23rd, 2015 05:40 PM
    moving hdd, raid, raid 10
    • Replies: 0
    • Views: 190
    Last Post: September 23rd, 2015 05:40 PM
    by marjamar  Go to last post

    Forum:
    Hardware

  18. Windows partition unavailable after Ubuntu installation on RAID disk

    Started by val51, September 22nd, 2015 09:50 PM
    file system, partition, raid, windows
    • Replies: 6
    • Views: 355
    Last Post: September 23rd, 2015 04:50 AM
    by val51  Go to last post

    Forum:
    General Help

  19. [ubuntu] Installation Error, bunch of question marks

    Started by crazyshoez, September 19th, 2015 10:07 PM
    error, install, question mark, raid
    • Replies: 0
    • Views: 355
    Last Post: September 19th, 2015 10:07 PM
    by crazyshoez  Go to last post
  20. [ubuntu] Automatic mounting RAID array which is mounted manually.

    Started by akshay-sulakhe, September 17th, 2015 08:40 AM
    fstab automount, mount, raid
    • Replies: 4
    • Views: 589
    Last Post: September 17th, 2015 12:12 PM
    by darkod  Go to last post
  21. Need Urgent Help With Software RAID Using mdadm - Data Recovery Issue

    Started by adam-cozzini, September 16th, 2015 02:50 PM
    data recovery, mdadm, raid
    • Replies: 5
    • Views: 489
    Last Post: September 17th, 2015 09:46 AM
    by mastablasta  Go to last post

    Forum:
    General Help

  22. Problem with install linux with raid 0 - mdadm

    Started by patryk6, September 4th, 2015 06:57 PM
    linux, mdadm, raid, ubunbtu
    • Replies: 6
    • Views: 851
    Last Post: September 6th, 2015 05:39 AM
    by MAFoElffen  Go to last post
  23. [all variants] RAID6 array not assembled properly on boot

    Started by fackamato, August 29th, 2015 01:51 PM
    assemble, mdadm, raid, raid6
    • Replies: 0
    • Views: 336
    Last Post: August 29th, 2015 01:51 PM
    by fackamato  Go to last post

    Forum:
    Hardware

  24. [ubuntu] Rebuilding Array with mdadm after OS Reinstallation

    Started by stevoo, August 24th, 2015 08:50 AM
    mdamd, raid, server, ubuntu
    • Replies: 2
    • Views: 654
    Last Post: August 26th, 2015 02:18 PM
    by stevoo  Go to last post

    Forum:
    General Help

  25. [SOLVED] mount /dev/md0 with normal user access

    Started by ozzie1, August 6th, 2015 05:58 AM
    automount, fstab, raid
    • Replies: 4
    • Views: 594
    Last Post: August 6th, 2015 11:27 PM
    by ozzie1  Go to last post

    Forum:
    General Help

Results 1 to 25 of 1136
Page 1 of 46 1 2 3 4