Search:

Tag: pulseaudio

Page 1 of 37 1 2 3 4

Search: Search took 0.03 seconds.

  1. [kubuntu] No sound devices other than dummy

    Started by jebriggsy, 3 Days Ago 08:33 PM
    alsa, pulseaudio, sbx00 azalia, snd_hda_intel
    • Replies: 0
    • Views: 126
    Last Post: 3 Days Ago 08:33 PM
    by jebriggsy  Go to last post

    Forum:
    Multimedia

  2. [lubuntu] pulseaudio problem

    Started by klyushin, 1 Week Ago 04:35 AM
    2 Pages
    1 2
    pulseaudio 2 Attachment(s)
    • Replies: 14
    • Views: 393
    Last Post: 1 Week Ago 01:45 PM
    by klyushin  Go to last post
  3. [ubuntu] Sound Applet shows no devices

    Started by jcllings, 2 Weeks Ago 08:28 PM
    devices, display, mixer, pulseaudio
    • Replies: 2
    • Views: 236
    Last Post: 2 Weeks Ago 08:53 AM
    by ttetsumako  Go to last post

    Forum:
    General Help

  4. Making PulseAudio output mono audio

    Started by claesworm, 2 Weeks Ago 07:45 PM
    mono, pulseaudio
    • Replies: 0
    • Views: 138
    Last Post: 2 Weeks Ago 07:45 PM
    by claesworm  Go to last post

    Forum:
    Multimedia

  5. VLC sound looping after pause and play and no sound when skipping into the video

    Started by aza2, 4 Weeks Ago 01:38 PM
    asla, pulseaudio, sound, vlc
    • Replies: 0
    • Views: 217
    Last Post: 4 Weeks Ago 01:38 PM
    by aza2  Go to last post

    Forum:
    Multimedia

  6. [ubuntu] Pulseaudio input devices mismatched

    Started by Zebra_, 4 Weeks Ago 10:13 AM
    microphone problem, pulseaudio
    • Replies: 0
    • Views: 174
    Last Post: 4 Weeks Ago 10:13 AM
    by Zebra_  Go to last post

    Forum:
    Multimedia

  7. [ubuntu] Audio out of sync with kdenlive

    Started by tL0z, January 20th, 2015 11:42 AM
    14.10, kdenlive, pulseaudio
    • Replies: 3
    • Views: 246
    Last Post: 4 Weeks Ago 03:46 PM
    by tL0z  Go to last post

    Forum:
    Multimedia

  8. [ubuntu] How can listen audio in port in ubuntu

    Started by cjdg, January 19th, 2015 05:40 AM
    alsa, pulseaudio, ubuntu
    • Replies: 0
    • Views: 161
    Last Post: January 19th, 2015 05:40 AM
    by cjdg  Go to last post

    Forum:
    Multimedia

  9. [kubuntu] PulseAudio sound stops making sounds when a system sound occurs

    Started by cis190, January 12th, 2015 11:43 PM
    kubuntu 14.10, pulseaudio, sound lag, ubuntu
    • Replies: 0
    • Views: 524
    Last Post: January 12th, 2015 11:43 PM
    by cis190  Go to last post
  10. [SOLVED] No sound in KUbuntu 14.10, only Dummy output device listed

    Started by fly66, January 11th, 2015 08:37 AM
    alsa, dummy output, pulseaudio
    • Replies: 7
    • Views: 758
    Last Post: 1 Week Ago 01:10 AM
    by Motkue_Bowles  Go to last post

    Forum:
    Multimedia

  11. [ubuntu] Monitor line-in with jack and pulseaudio

    Started by Diomas, December 29th, 2014 02:54 AM
    jack, line-in, pulseaudio
    • Replies: 0
    • Views: 238
    Last Post: December 29th, 2014 02:54 AM
    by Diomas  Go to last post

    Forum:
    Multimedia

  12. [ubuntu] Jitsi not finding audio devices

    Started by Lars Noodén, October 13th, 2014 06:36 PM
    pulseaudio
    • Replies: 4
    • Views: 270
    Last Post: December 22nd, 2014 09:45 PM
    by Lars Noodén  Go to last post
  13. [ubuntu] Pulseaudio not starting automatically?

    Started by Furbybrain, December 19th, 2014 01:18 PM
    audio, pulseaudio
    • Replies: 1
    • Views: 390
    Last Post: December 19th, 2014 07:57 PM
    by Temüjin  Go to last post

    Forum:
    General Help

  14. pulseaudio module is not loaded / does not exist leading to no sound from android

    Started by alsdkjhf23465, December 14th, 2014 10:50 PM
    14.04, bluetooth, pulseaudio, sound
    • Replies: 0
    • Views: 411
    Last Post: December 14th, 2014 10:50 PM
    by alsdkjhf23465  Go to last post
  15. [xubuntu] No Stereo Controls in PulseAudio

    Started by KitchM, December 7th, 2014 07:55 PM
    alsa, pulseaudio, sound, toshiba
    • Replies: 4
    • Views: 259
    Last Post: December 8th, 2014 09:24 PM
    by KitchM  Go to last post

    Forum:
    Multimedia

  16. [ubuntu] No sound after second reboot

    Started by mohi2, September 10th, 2014 06:39 PM
    alsamixer, dummy output, no sound alsa, pulseaudio
    • Replies: 1
    • Views: 306
    Last Post: 2 Weeks Ago 06:32 PM
    by danfreedom232  Go to last post
  17. [SOLVED] Sound in analog jack headphones is heavily low when fully plugged into PC

    Started by tuner90, August 24th, 2014 03:23 PM
    2 Pages
    1 2
    alc888, intel hda, pulseaudio, ubuntu 14.04
    • Replies: 10
    • Views: 427
    Last Post: August 28th, 2014 09:46 PM
    by tuner90  Go to last post

    Forum:
    Multimedia

  18. [SOLVED] 14.04 Help installing/setting up a MIDI sequencer

    Started by maika2, August 15th, 2014 05:20 PM
    14.04, midi, pulseaudio, ubuntu
    • Replies: 3
    • Views: 448
    Last Post: August 15th, 2014 06:23 PM
    by maika2  Go to last post

    Forum:
    General Help

    • Replies: 7
    • Views: 935
    Last Post: September 6th, 2014 06:50 PM
    by GigabyteProduction  Go to last post

    Forum:
    Multimedia

  19. PulseAudio not working

    Started by ViliX64, June 15th, 2014 09:34 PM
    pulseaudio
    • Replies: 0
    • Views: 399
    Last Post: June 15th, 2014 09:34 PM
    by ViliX64  Go to last post
  20. Pipelight causes Rhythmbox to freeze

    Started by tholynch, June 4th, 2014 10:17 AM
    pipelight, pulseaudio, rhythmbox, wine
    • Replies: 2
    • Views: 371
    Last Post: June 4th, 2014 10:57 PM
    by tholynch  Go to last post

    Forum:
    Multimedia

  21. Set default pulseaudio volume

    Started by (O), June 4th, 2014 09:34 AM
    audio, config file, pulseaudio
    • Replies: 0
    • Views: 274
    Last Post: June 4th, 2014 09:34 AM
    by (O)  Go to last post

    Forum:
    Multimedia

  22. [SOLVED] pulseaudio

    Started by 0536g007ve, June 1st, 2014 08:03 PM
    pulseaudio
    • Replies: 7
    • Views: 370
    Last Post: June 3rd, 2014 03:43 AM
    by 0536g007ve  Go to last post

    Forum:
    Multimedia

  23. XBMC Reciever HD TV Problems and solutions

    Started by HSken, May 20th, 2014 08:04 PM
    alsa, pulseaudio, xbmc 1 Attachment(s)
    • Replies: 6
    • Views: 2,856
    Last Post: August 14th, 2014 07:08 AM
    by sikemo  Go to last post
  24. [SOLVED] Speakers out on one side

    Started by rook3, May 19th, 2014 09:46 PM
    alsa, pulseaudio, sound, speaker 2 Attachment(s)
    • Replies: 6
    • Views: 408
    Last Post: May 27th, 2014 07:35 AM
    by rook3  Go to last post
Results 1 to 25 of 911
Page 1 of 37 1 2 3 4