Search:

Tag: pulseaudio

Page 1 of 37 1 2 3 4

Search: Search took 0.02 seconds.

  1. VLC sound looping after pause and play and no sound when skipping into the video

    Started by aza2, 1 Day Ago 01:38 PM
    asla, pulseaudio, sound, vlc
    • Replies: 0
    • Views: 124
    Last Post: 1 Day Ago 01:38 PM
    by aza2  Go to last post

    Forum:
    Multimedia

  2. [ubuntu] Pulseaudio input devices mismatched

    Started by Zebra_, 1 Day Ago 10:13 AM
    microphone problem, pulseaudio
    • Replies: 0
    • Views: 95
    Last Post: 1 Day Ago 10:13 AM
    by Zebra_  Go to last post

    Forum:
    Multimedia

  3. [ubuntu] Audio out of sync with kdenlive

    Started by tL0z, 1 Week Ago 11:42 AM
    14.10, kdenlive, pulseaudio
    • Replies: 3
    • Views: 203
    Last Post: 3 Hours Ago 03:46 PM
    by tL0z  Go to last post

    Forum:
    Multimedia

  4. [ubuntu] How can listen audio in port in ubuntu

    Started by cjdg, 1 Week Ago 05:40 AM
    alsa, pulseaudio, ubuntu
    • Replies: 0
    • Views: 131
    Last Post: 1 Week Ago 05:40 AM
    by cjdg  Go to last post

    Forum:
    Multimedia

  5. [kubuntu] PulseAudio sound stops making sounds when a system sound occurs

    Started by cis190, 2 Weeks Ago 11:43 PM
    kubuntu 14.10, pulseaudio, sound lag, ubuntu
    • Replies: 0
    • Views: 319
    Last Post: 2 Weeks Ago 11:43 PM
    by cis190  Go to last post
  6. [SOLVED] No sound in KUbuntu 14.10, only Dummy output device listed

    Started by fly66, 2 Weeks Ago 08:37 AM
    alsa, dummy output, pulseaudio
    • Replies: 7
    • Views: 341
    Last Post: 2 Weeks Ago 12:39 AM
    by fly66  Go to last post

    Forum:
    Multimedia

  7. [ubuntu] Monitor line-in with jack and pulseaudio

    Started by Diomas, 4 Weeks Ago 02:54 AM
    jack, line-in, pulseaudio
    • Replies: 0
    • Views: 190
    Last Post: 4 Weeks Ago 02:54 AM
    by Diomas  Go to last post

    Forum:
    Multimedia

  8. [ubuntu] Jitsi not finding audio devices

    Started by Lars Noodén, October 13th, 2014 06:36 PM
    pulseaudio
    • Replies: 4
    • Views: 238
    Last Post: December 22nd, 2014 09:45 PM
    by Lars Noodén  Go to last post
  9. [ubuntu] Pulseaudio not starting automatically?

    Started by Furbybrain, December 19th, 2014 01:18 PM
    audio, pulseaudio
    • Replies: 1
    • Views: 269
    Last Post: December 19th, 2014 07:57 PM
    by Temüjin  Go to last post

    Forum:
    General Help

  10. pulseaudio module is not loaded / does not exist leading to no sound from android

    Started by alsdkjhf23465, December 14th, 2014 10:50 PM
    14.04, bluetooth, pulseaudio, sound
    • Replies: 0
    • Views: 286
    Last Post: December 14th, 2014 10:50 PM
    by alsdkjhf23465  Go to last post
  11. [xubuntu] No Stereo Controls in PulseAudio

    Started by KitchM, December 7th, 2014 07:55 PM
    alsa, pulseaudio, sound, toshiba
    • Replies: 4
    • Views: 217
    Last Post: December 8th, 2014 09:24 PM
    by KitchM  Go to last post

    Forum:
    Multimedia

  12. [ubuntu] No sound after second reboot

    Started by mohi2, September 10th, 2014 06:39 PM
    alsamixer, dummy output, no sound alsa, pulseaudio
    • Replies: 0
    • Views: 260
    Last Post: September 10th, 2014 06:39 PM
    by mohi2  Go to last post
  13. [SOLVED] Sound in analog jack headphones is heavily low when fully plugged into PC

    Started by tuner90, August 24th, 2014 03:23 PM
    2 Pages
    1 2
    alc888, intel hda, pulseaudio, ubuntu 14.04
    • Replies: 10
    • Views: 398
    Last Post: August 28th, 2014 09:46 PM
    by tuner90  Go to last post

    Forum:
    Multimedia

  14. [SOLVED] 14.04 Help installing/setting up a MIDI sequencer

    Started by maika2, August 15th, 2014 05:20 PM
    14.04, midi, pulseaudio, ubuntu
    • Replies: 3
    • Views: 404
    Last Post: August 15th, 2014 06:23 PM
    by maika2  Go to last post

    Forum:
    General Help

    • Replies: 7
    • Views: 833
    Last Post: September 6th, 2014 06:50 PM
    by GigabyteProduction  Go to last post

    Forum:
    Multimedia

  15. PulseAudio not working

    Started by ViliX64, June 15th, 2014 09:34 PM
    pulseaudio
    • Replies: 0
    • Views: 378
    Last Post: June 15th, 2014 09:34 PM
    by ViliX64  Go to last post
  16. Pipelight causes Rhythmbox to freeze

    Started by tholynch, June 4th, 2014 10:17 AM
    pipelight, pulseaudio, rhythmbox, wine
    • Replies: 2
    • Views: 361
    Last Post: June 4th, 2014 10:57 PM
    by tholynch  Go to last post

    Forum:
    Multimedia

  17. Set default pulseaudio volume

    Started by (O), June 4th, 2014 09:34 AM
    audio, config file, pulseaudio
    • Replies: 0
    • Views: 266
    Last Post: June 4th, 2014 09:34 AM
    by (O)  Go to last post

    Forum:
    Multimedia

  18. [SOLVED] pulseaudio

    Started by 0536g007ve, June 1st, 2014 08:03 PM
    pulseaudio
    • Replies: 7
    • Views: 367
    Last Post: June 3rd, 2014 03:43 AM
    by 0536g007ve  Go to last post

    Forum:
    Multimedia

  19. XBMC Reciever HD TV Problems and solutions

    Started by HSken, May 20th, 2014 08:04 PM
    alsa, pulseaudio, xbmc 1 Attachment(s)
    • Replies: 6
    • Views: 2,363
    Last Post: August 14th, 2014 07:08 AM
    by sikemo  Go to last post
  20. [SOLVED] Speakers out on one side

    Started by rook3, May 19th, 2014 09:46 PM
    alsa, pulseaudio, sound, speaker 2 Attachment(s)
    • Replies: 6
    • Views: 403
    Last Post: May 27th, 2014 07:35 AM
    by rook3  Go to last post
  21. [all variants] Skype connection with Pulseaudio often breaks during suspend-resume

    Started by halfbeing, May 18th, 2014 02:48 PM
    pulseaudio, skype, suspend
    • Replies: 0
    • Views: 302
    Last Post: May 18th, 2014 02:48 PM
    by halfbeing  Go to last post

    Forum:
    General Help

  22. [lubuntu] PulseAudio distortion/crackle in some apps.

    Started by cat-casho, May 12th, 2014 04:21 PM
    hdmi, lubuntu 14.04, pulseaudio
    • Replies: 0
    • Views: 350
    Last Post: May 12th, 2014 04:21 PM
    by cat-casho  Go to last post

    Forum:
    General Help

  23. [SOLVED] Soundcard not recognized after wakeup or after plugging out and in

    Started by dmitry20, May 4th, 2014 03:31 PM
    2 Pages
    1 2
    14.04, phonon, pulseaudio 1 Attachment(s)
    • Replies: 11
    • Views: 990
    Last Post: May 25th, 2014 07:01 PM
    by Odur  Go to last post

    Forum:
    Multimedia

  24. [ubuntu_studio] Can't start Jack since upgrade to Trusty

    Started by halfbeing, April 24th, 2014 10:38 PM
    jack, pulseaudio, trusty
    • Replies: 2
    • Views: 396
    Last Post: April 28th, 2014 07:20 PM
    by halfbeing  Go to last post
Results 1 to 25 of 907
Page 1 of 37 1 2 3 4