Search:

Tag: problem 10.04

Search: Search took 0.00 seconds.

  1. [ubuntu] Dns server problem

    Started by stand123, February 23rd, 2013 02:48 PM
    dns, problem 10.04, server
    • Replies: 9
    • Views: 2,394
    Last Post: April 9th, 2013 02:44 PM
    by Doug S  Go to last post
  2. [ubuntu] Vlc don't start

    Started by jobam, December 8th, 2012 10:15 AM
    2 Pages
    1 2
    problem 10.04, vlc
    • Replies: 11
    • Views: 554
    Last Post: December 9th, 2012 01:07 PM
    by jobam  Go to last post
  3. [ubuntu] Problem with upgrading to 12.04

    Started by Tuuli0, August 28th, 2012 09:25 AM
    problem 10.04, upgrade
    • Replies: 0
    • Views: 275
    Last Post: August 28th, 2012 09:25 AM
    by Tuuli0  Go to last post
  4. [ubuntu] Google Earth suddenly produces flashing black tiles and tiles of white noise

    Started by mjlcapdagde, April 13th, 2012 01:14 AM
    display, google earth, problem 10.04, weird 1 Attachment(s)
    • Replies: 1
    • Views: 900
    Last Post: April 29th, 2012 07:00 AM
    by mjlcapdagde  Go to last post

    Forum:
    General Help

  5. [ubuntu] Viewsonic VS11803 Resolution Problem

    Started by alpha1echo, January 16th, 2012 07:54 PM
    monitor, problem, problem 10.04, viewsonic
    • Replies: 0
    • Views: 608
    Last Post: January 16th, 2012 07:54 PM
    by alpha1echo  Go to last post

    Forum:
    Hardware

  6. [ubuntu] Linux restart issue

    Started by sanityvoid, December 16th, 2011 02:26 AM
    2 Pages
    1 2
    problem 10.04, restart
    • Replies: 11
    • Views: 631
    Last Post: December 21st, 2011 06:09 PM
    by sanityvoid  Go to last post

    Forum:
    General Help

  7. [ubuntu] iPod classic no longer mounting

    Started by hellolife, November 10th, 2011 05:35 PM
    ipod, lucid 10.04, problem 10.04, rhythmbox
    • Replies: 1
    • Views: 213
    Last Post: November 10th, 2011 06:53 PM
    by dolphin194  Go to last post
  8. [ubuntu] Installing 10.04 on Powerbook G4-bad luck?

    Started by hypermeter, October 6th, 2011 01:20 AM
    install, partition, ppc, problem 10.04
    • Replies: 3
    • Views: 349
    Last Post: October 7th, 2011 07:41 PM
    by hypermeter  Go to last post
  9. [SOLVED] failed bootable usb, wont format.

    Started by munkefrugt, September 30th, 2011 07:05 PM
    bootable usb, format, problem 10.04 2 Attachment(s)
    • Replies: 7
    • Views: 1,229
    Last Post: October 1st, 2011 11:17 PM
    by seawolf167  Go to last post
  10. [ubuntu] eUbuntu 10.04 LTS 64 bits cannot detct hardwar on Lenovo ThinkPad T420

    Started by fetbec, June 1st, 2011 04:10 PM
    hardware & laptops, problem 10.04, thinkpad drivers
    • Replies: 0
    • Views: 822
    Last Post: June 1st, 2011 04:10 PM
    by fetbec  Go to last post

    Forum:
    Hardware

  11. [ubuntu] Suddenly, Ubuntu refuses to boot: "no such device exists."

    Started by JayneScarlett, February 16th, 2011 11:36 PM
    2 Pages
    1 2
    grub, problem 10.04
    • Replies: 10
    • Views: 2,305
    Last Post: July 6th, 2011 06:09 PM
    by khamanpl  Go to last post
  12. [ubuntu] Need Help with mic probleems 10.4

    Started by yalkowni, February 16th, 2011 06:54 AM
    mic, problem 10.04, skype
    • Replies: 0
    • Views: 467
    Last Post: February 16th, 2011 06:54 AM
    by yalkowni  Go to last post
  13. [SOLVED] Barcode readers

    Started by arimaniac, February 15th, 2011 11:08 AM
    barcode scanner, problem 10.04, usbhid, usbkbd
    • Replies: 4
    • Views: 4,613
    Last Post: February 17th, 2011 01:36 AM
    by arimaniac  Go to last post

    Forum:
    Hardware

  14. [SOLVED] Server Edition - Connection problems

    Started by partymash, January 29th, 2011 06:12 AM
    connection, internet, problem 10.04, server
    • Replies: 0
    • Views: 370
    Last Post: January 29th, 2011 06:12 AM
    by partymash  Go to last post
  15. [ubuntu] Installing Ubuntu 10.10 Problems

    Started by nalonk25, December 23rd, 2010 12:24 AM
    help !!!, install -10.10, problem 10.04
    • Replies: 0
    • Views: 396
    Last Post: December 23rd, 2010 12:24 AM
    by nalonk25  Go to last post
  16. [ubuntu] How to install Ubuntu 10.04 on an Hp Z600 with raid 1

    Started by Papadj, November 29th, 2010 10:16 AM
    install 10.04, intel raid, make own boot in raid, problem 10.04, raid 1
    • Replies: 1
    • Views: 1,280
    Last Post: November 30th, 2010 06:44 AM
    by ronparent  Go to last post
  17. [ubuntu] partition to install list is blank

    Started by Kalec91, August 1st, 2010 01:07 AM
    problem 10.04
    • Replies: 1
    • Views: 618
    Last Post: August 1st, 2010 02:53 AM
    by ronparent  Go to last post
  18. [ubuntu] Sound/shutdown breaks randomly

    Started by pickyantivirus, July 29th, 2010 01:19 AM
    cant shutdown, only logoff, problem 10.04, pulseaudio, ubuntu sound
    • Replies: 1
    • Views: 688
    Last Post: July 31st, 2010 06:12 AM
    by quixote  Go to last post

    Forum:
    General Help

  19. [ubuntu] Boot Problems: Plymouth & bootsplash 10.04 64 bit

    Started by K_REY_C, July 20th, 2010 03:25 PM
    boot, bootsplash, gui, plymouth, problem 10.04
    • Replies: 2
    • Views: 2,360
    Last Post: October 11th, 2010 08:34 PM
    by K_REY_C  Go to last post
  20. [ubuntu] 10.04 Installation problems: hangs when creating ext4 file

    Started by magidin, July 15th, 2010 08:02 PM
    installation, problem 10.04
    • Replies: 8
    • Views: 10,379
    Last Post: November 6th, 2011 03:38 PM
    by tmattoneill  Go to last post
  21. [ubuntu] Install Ubuntu 10.04 LTS Server on PRIMERGY TX100 S1

    Started by tomdedecker, June 24th, 2010 10:41 PM
    primergy, problem 10.04, tx100
    • Replies: 2
    • Views: 3,442
    Last Post: July 12th, 2010 12:45 PM
    by wilko1032  Go to last post
  22. [ubuntu] Problem with Cairo Dock

    Started by lulio, June 14th, 2010 09:47 PM
    cairo, problem 10.04, theme 1 Attachment(s)
    • Replies: 4
    • Views: 829
    Last Post: June 16th, 2010 06:43 PM
    by lulio  Go to last post

    Forum:
    General Help

  23. [ubuntu] Can't boot into XP after Lucid upgrade

    Started by cap10xb1s, June 7th, 2010 09:14 AM
    boot, lucid, problem 10.04, upgrade, winxp
    • Replies: 6
    • Views: 1,302
    Last Post: June 8th, 2010 12:40 AM
    by cap10xb1s  Go to last post
  24. [SOLVED] Xubuntu 10.04 :: Dual Boot from USB Installation Keeps Failing

    Started by adamsiddhi, June 4th, 2010 01:24 AM
    2 Pages
    1 2
    install, problem 10.04, usb, xubuntu 10.04
    • Replies: 11
    • Views: 5,074
    Last Post: August 22nd, 2010 05:18 PM
    by Metsuri Tossavainen  Go to last post
  25. problema con la unidad de dvd en 10.04

    Started by svillega, May 25th, 2010 03:56 AM
    dvd, problem 10.04
    • Replies: 0
    • Views: 2,510
    Last Post: May 25th, 2010 03:56 AM
    by svillega  Go to last post
Results 1 to 25 of 25