Search:

Tag: problem

Page 5 of 95 FirstFirst 2 3 4 5 6 7 8

Search: Search took 0.07 seconds.

  1. [ubuntu] Targz without configure

    Started by tempester, March 18th, 2013 01:47 PM
    help !, install, problem, tar.gz
    • Replies: 2
    • Views: 527
    Last Post: March 18th, 2013 02:03 PM
    by schragge  Go to last post

    Forum:
    General Help

  2. [ubuntu] Intel Centrino Wireless N 1000

    Started by liquidsix, March 18th, 2013 05:28 AM
    3 Pages
    1 2 3
    problem, ubuntu, wireless, wubi
    • Replies: 23
    • Views: 2,616
    Last Post: May 22nd, 2013 09:22 PM
    by donkarziavelli  Go to last post
  3. [xubuntu] Cannot install intel drivers

    Started by jackson070901, March 16th, 2013 03:05 AM
    graphics, problem
    • Replies: 7
    • Views: 3,087
    Last Post: March 16th, 2013 11:32 AM
    by Minarion  Go to last post
  4. No internet Access on Ubuntu 12.04

    Started by tr0m4n, March 15th, 2013 07:02 PM
    internet, laptop, problem, ubuntu
    • Replies: 9
    • Views: 9,067
    Last Post: April 14th, 2013 12:32 AM
    by lucasme  Go to last post
  5. [ubuntu] Problem with boot my computer for install Ubuntu.

    Started by victorsnk, March 13th, 2013 10:19 AM
    install, problem, ubuntu
    • Replies: 4
    • Views: 730
    Last Post: March 13th, 2013 09:45 PM
    by victorsnk  Go to last post
  6. [ubuntu] How can I diagnose WLAN connection problems?

    Started by Decaffeination, March 11th, 2013 09:22 PM
    diagnose, problem, wlan
    • Replies: 0
    • Views: 462
    Last Post: March 11th, 2013 09:22 PM
    by Decaffeination  Go to last post
  7. [ubuntu] Huawei e173 in 12.10 UBUNTU (Problems with the conection)

    Started by Dejean, March 10th, 2013 10:21 PM
    connection, huawei e173, problem, ubuntu 12.10
    • Replies: 7
    • Views: 1,325
    Last Post: March 11th, 2013 08:36 PM
    by Dejean  Go to last post
  8. FFMPEG: Converting for youtube gray screen problem

    Started by cyb3r_sn4k3, February 25th, 2013 05:45 PM
    convert, ffmpeg, gray, problem, youtube
    • Replies: 8
    • Views: 2,392
    Last Post: February 27th, 2013 02:49 PM
    by cyb3r_sn4k3  Go to last post
  9. [ubuntu] Interrupted an installation

    Started by filipcro, February 8th, 2013 05:17 PM
    installation, interrupted, problem
    • Replies: 2
    • Views: 2,498
    Last Post: February 8th, 2013 07:00 PM
    by filipcro  Go to last post
  10. how to purge kernel - not in dpkg -l , not in synaptic, no by apt-get remove

    Started by masuch, February 6th, 2013 11:14 PM
    2.6.38-11, kernel, problem, remove
    • Replies: 2
    • Views: 2,737
    Last Post: February 7th, 2013 06:12 PM
    by masuch  Go to last post
  11. [ubuntu] dialog box problem

    Started by wolf1000, February 6th, 2013 05:44 PM
    application, dialog box, pop up, problem
    • Replies: 0
    • Views: 1,568
    Last Post: February 6th, 2013 05:44 PM
    by wolf1000  Go to last post

    Forum:
    General Help

  12. [PPC] Video not working on my old computer

    Started by nsandman09, February 5th, 2013 06:48 AM
    card, ppc, problem, ubuntu, video
    • Replies: 2
    • Views: 3,012
    Last Post: February 20th, 2013 06:40 PM
    by imacg3ppc  Go to last post
  13. [ubuntu] external hard drive - software installation

    Started by cave2596, February 2nd, 2013 11:46 PM
    external hard drive, problem, software, ubuntu 12.04
    • Replies: 0
    • Views: 1,772
    Last Post: February 2nd, 2013 11:46 PM
    by cave2596  Go to last post

    Forum:
    General Help

  14. [ubuntu] {Gnome-Shell} When I maximize a window, `X` button disappears!

    Started by GnuKian, February 2nd, 2013 11:15 AM
    border, gnome shell, nautilus, panel, problem
    • Replies: 0
    • Views: 2,173
    Last Post: February 2nd, 2013 11:15 AM
    by GnuKian  Go to last post
  15. Unable to acces network.

    Started by berend001, January 27th, 2013 11:03 AM
    lan, network, problem
    • Replies: 2
    • Views: 1,662
    Last Post: January 27th, 2013 09:46 PM
    by berend001  Go to last post
  16. [ubuntu] Network adaptor problem

    Started by Macfan1, January 26th, 2013 11:49 PM
    adaptor, asus, n13, network, problem
    • Replies: 7
    • Views: 2,703
    Last Post: January 27th, 2013 01:40 AM
    by ahallubuntu  Go to last post
  17. Desktop icons

    Started by cave2596, January 26th, 2013 01:32 PM
    desktop, icon, problem
    • Replies: 4
    • Views: 2,526
    Last Post: January 26th, 2013 08:31 PM
    by Frogs Hair  Go to last post
  18. filename problem in bash script

    Started by Toriku, January 25th, 2013 02:14 PM
    2 Pages
    1 2
    bash, bash script, copy, problem
    • Replies: 17
    • Views: 4,613
    Last Post: January 28th, 2013 06:04 PM
    by steeldriver  Go to last post
  19. [ubuntu] Windows 8 12.04 Problem

    Started by 12roby21, January 24th, 2013 11:01 PM
    12.04, iso, problem, windows 8, wubi
    • Replies: 1
    • Views: 2,419
    Last Post: January 24th, 2013 11:46 PM
    by arpanaut  Go to last post
  20. [ubuntu] black screen ubuntu 12.04 after loading screen

    Started by caiorrs, January 24th, 2013 05:30 PM
    black screen, problem, ubuntu 12.04
    • Replies: 9
    • Views: 2,925
    Last Post: January 27th, 2013 03:30 AM
    by Bashing-om  Go to last post

    Forum:
    General Help

  21. Ubuntu 12.10 doesn't load

    Started by cave2596, January 21st, 2013 05:21 PM
    load failure, problem, ubuntu 12.10
    • Replies: 4
    • Views: 2,301
    Last Post: February 10th, 2013 09:31 PM
    by cave2596  Go to last post

    Forum:
    General Help

  22. Skype Sound Problem

    Started by Wolfgange, January 21st, 2013 04:05 PM
    bluetooth, headset, problem, skype, sound
    • Replies: 8
    • Views: 1,891
    Last Post: January 21st, 2013 06:41 PM
    by dannyboy79  Go to last post

    Forum:
    General Help

  23. [ubuntu] kdenlive: computer shut-down during render

    Started by cinnamonspider, January 18th, 2013 11:38 AM
    2 Pages
    1 2
    kdenlive, problem, render
    • Replies: 18
    • Views: 4,187
    Last Post: October 9th, 2013 08:52 PM
    by FakeOutdoorsman  Go to last post
  24. [ubuntu] revers-i-search gets stuck

    Started by Euphoric, January 17th, 2013 10:14 AM
    bash, emac, issue, problem, search
    • Replies: 0
    • Views: 790
    Last Post: January 17th, 2013 10:14 AM
    by Euphoric  Go to last post

    Forum:
    General Help

  25. Linux Mint Julia: Can't update Repository and install software

    Started by shamimbd, January 15th, 2013 05:22 AM
    problem, repository
    • Replies: 6
    • Views: 4,304
    Last Post: January 21st, 2013 04:59 PM
    by shamimbd  Go to last post

    Forum:
    Any Other OS

Results 101 to 125 of 2366
Page 5 of 95 FirstFirst 2 3 4 5 6 7 8