Search:

Tag: problem

Page 10 of 93 FirstFirst 7 8 9 10 11 12 13

Search: Search took 0.05 seconds; generated 20 minute(s) ago.

  1. [ubuntu] Asus Desktop will not hibernate or Suspend properly

    Started by wgregori, May 13th, 2012 09:32 PM
    12.04 64bit, hiberate, problem, suspend
    • Replies: 4
    • Views: 1,233
    Last Post: June 14th, 2012 11:37 AM
    by MauVar  Go to last post
  2. [ubuntu] User account doesnt appear anymore

    Started by poudigne, May 11th, 2012 05:18 PM
    12.04, account, lts, problem, ubuntu
    • Replies: 3
    • Views: 614
    Last Post: May 13th, 2012 01:36 AM
    by poudigne  Go to last post

    Forum:
    General Help

  3. [ubuntu] Black Screen after Purple Page when using Integrated Graphics

    Started by kkp232, May 10th, 2012 04:25 PM
    black sceen, graphic card, integrated graphics, nvidia, problem
    • Replies: 0
    • Views: 352
    Last Post: May 10th, 2012 04:25 PM
    by kkp232  Go to last post
  4. [ubuntu] Black Screen after Log-in when using Integrated Graphics

    Started by kkp232, May 10th, 2012 03:02 PM
    black sceen, graphic card, integrated graphics, nvidia, problem
    • Replies: 0
    • Views: 276
    Last Post: May 10th, 2012 03:02 PM
    by kkp232  Go to last post
  5. [ubuntu] 12.04 upgrade now probem with steam (wine?) video. please help

    Started by userqq, May 9th, 2012 09:14 PM
    precise, problem, steam, video, wine
    • Replies: 3
    • Views: 881
    Last Post: May 9th, 2012 10:20 PM
    by userqq  Go to last post

    Forum:
    General Help

  6. [ubuntu] Atheros AR242x / AR542x wireless card (PLEASE HELP!!!) 12.04

    Started by MilesEpps, May 7th, 2012 08:53 AM
    12.04, atheros, problem, ubuntu, wireless
    • Replies: 0
    • Views: 563
    Last Post: May 7th, 2012 08:53 AM
    by MilesEpps  Go to last post

    Forum:
    Hardware

  7. [ubuntu] Atheros AR242x / AR542x wireless card (PLEASE HELP!!!) 12.04

    Started by MilesEpps, May 6th, 2012 10:16 PM
    12.04, ar242x, atheros, problem, wireless
    • Replies: 0
    • Views: 831
    Last Post: May 6th, 2012 10:16 PM
    by MilesEpps  Go to last post

    Forum:
    Hardware

  8. [ubuntu] Need help with partitions!

    Started by lemro, May 3rd, 2012 04:42 AM
    partition, problem, ubuntu, unallocated 1 Attachment(s)
    • Replies: 1
    • Views: 338
    Last Post: May 3rd, 2012 04:51 AM
    by oldfred  Go to last post

    Forum:
    General Help

  9. [ubuntu] Sometimes my hard disk isnt detected - ubuntu 11.10

    Started by zarbash, May 2nd, 2012 02:37 AM
    detected, disk, hard, problem, ubuntu
    • Replies: 4
    • Views: 758
    Last Post: May 3rd, 2012 02:06 PM
    by zarbash  Go to last post
  10. [ubuntu] Can't move Unity launcher

    Started by Beckenor, April 30th, 2012 05:51 AM
    compiz, problem, unity
    • Replies: 0
    • Views: 505
    Last Post: April 30th, 2012 05:51 AM
    by Beckenor  Go to last post

    Forum:
    General Help

  11. [ubuntu] Ubuntu 12.04 freezing when idle for a while

    Started by Kojy, April 30th, 2012 02:55 AM
    2 Pages
    1 2
    freeze, problem, trouble, ubuntu 12.04
    • Replies: 10
    • Views: 5,637
    Last Post: May 30th, 2012 02:48 PM
    by utrading  Go to last post

    Forum:
    General Help

  12. [ubuntu] Problems after restoring TAR backup (no wifi, no audio, ...)

    Started by vkmaxx, April 29th, 2012 11:00 PM
    backup, problem, restoring, tar
    • Replies: 0
    • Views: 512
    Last Post: April 29th, 2012 11:00 PM
    by vkmaxx  Go to last post
  13. [gnome] New windows in session fallback

    Started by balping, April 29th, 2012 10:41 PM
    12.04, bar, gnome-session-fallback, new window, problem
    • Replies: 3
    • Views: 472
    Last Post: May 3rd, 2012 05:49 AM
    by balping  Go to last post
  14. [SOLVED] Ubuntu one says: "File sync in progress", but nothing happens!

    Started by Chiel92, April 29th, 2012 01:13 PM
    problem, sync, upload
    • Replies: 4
    • Views: 1,578
    Last Post: April 30th, 2012 01:25 PM
    by CarlosFerreira  Go to last post
  15. [SOLVED] Sound stopped working in 11.10 and 12.04

    Started by francoj11, April 28th, 2012 10:24 PM
    kubuntu, problem, sound, stopped, working
    • Replies: 8
    • Views: 4,486
    Last Post: July 31st, 2012 09:52 PM
    by PJW9779  Go to last post

    Forum:
    Multimedia

  16. [ubuntu] Partitions

    Started by jafu53, April 28th, 2012 08:28 PM
    dell, help !, partition & resizing, problem, ubuntu
    • Replies: 4
    • Views: 322
    Last Post: April 28th, 2012 09:02 PM
    by PhantomTurtle  Go to last post

    Forum:
    General Help

  17. [SOLVED] 12.04 software center stuck at applying changes

    Started by mads2106, April 28th, 2012 08:23 PM
    2 Pages
    1 2
    applying changes, force quit, problem, software center, stuck
    • Replies: 12
    • Views: 11,332
    Last Post: September 19th, 2012 04:47 AM
    by skd137  Go to last post
  18. [ubuntu] Wubi and Drivers

    Started by jafu53, April 28th, 2012 04:47 PM
    computer, drivers, overwrite, problem, wubi
    • Replies: 3
    • Views: 548
    Last Post: April 28th, 2012 07:06 PM
    by jafu53  Go to last post

    Forum:
    General Help

  19. [ubuntu] Ubuntu 12.04 Skype icon issue

    Started by gangov, April 27th, 2012 07:50 PM
    12.04, icon, problem, skype, ubuntu
    • Replies: 1
    • Views: 6,221
    Last Post: April 27th, 2012 08:55 PM
    by gangov  Go to last post

    Forum:
    General Help

  20. [ubuntu] log in screeen change

    Started by mermin, April 27th, 2012 12:48 PM
    background, change, log in, problem, screen
    • Replies: 0
    • Views: 272
    Last Post: April 27th, 2012 12:48 PM
    by mermin  Go to last post
  21. [SOLVED] Empty after restoring Evolution backup from 10.10

    Started by kabeza, April 26th, 2012 02:23 PM
    11.10, empty, evolution, problem, restore
    • Replies: 2
    • Views: 822
    Last Post: April 27th, 2012 08:41 AM
    by dcstar  Go to last post

    Forum:
    General Help

  22. [ubuntu] Toshiba a300 22z - sound and touchpad problem

    Started by JollyGoodPint, April 25th, 2012 11:02 AM
    laptop, problem, sound, touchpad, ubuntu
    • Replies: 0
    • Views: 507
    Last Post: April 25th, 2012 11:02 AM
    by JollyGoodPint  Go to last post

    Forum:
    Hardware

  23. [lubuntu] install ubuntu with amd radeon HD 6480G

    Started by tuguix, April 22nd, 2012 06:55 PM
    amd, blank, install, problem, screen
    • Replies: 5
    • Views: 2,268
    Last Post: April 24th, 2012 03:31 PM
    by tuguix  Go to last post
  24. Low brightness when Ubuntu starts

    Started by lonekingc4, April 22nd, 2012 04:13 PM
    brightness, laptop, low, problem, ubuntu
    • Replies: 4
    • Views: 593
    Last Post: April 23rd, 2012 11:36 AM
    by lonekingc4  Go to last post

    Forum:
    Hardware

  25. [ubuntu] Common Home Directory Folders and Settings Dissapeared

    Started by dcajacob, April 21st, 2012 07:06 PM
    11.10, problem
    • Replies: 1
    • Views: 347
    Last Post: April 22nd, 2012 08:37 PM
    by paul_j  Go to last post

    Forum:
    General Help

Results 226 to 250 of 2309
Page 10 of 93 FirstFirst 7 8 9 10 11 12 13