Search:

Tag: problem

Page 1 of 93 1 2 3 4

Search: Search took 0.05 seconds.

  1. [SOLVED] Python help. AttributeError: 'NoneType' object has no attribute

    Started by dana09alexandra, 1 Week Ago 10:29 PM
    error, nonetype, problem, python
    • Replies: 2
    • Views: 270
    Last Post: 1 Week Ago 12:11 AM
    by dana09alexandra  Go to last post
  2. AR242x / AR542x WLAN Adapter on 14.04 - terribly slow, high ping, dropping bitrate

    Started by wripet, 1 Week Ago 12:23 PM
    ar242, kernel, problem, wireless
    • Replies: 0
    • Views: 129
    Last Post: 1 Week Ago 12:23 PM
    by wripet  Go to last post
  3. [ubuntu] Wireless Mouse and Keyboard not responding

    Started by George_Zenin, 3 Weeks Ago 11:05 PM
    keyboard, mouse, problem, wireless
    • Replies: 1
    • Views: 301
    Last Post: 3 Weeks Ago 11:45 PM
    by George_Zenin  Go to last post

    Forum:
    General Help

  4. Flash Chromium Problem

    Started by simon d w, December 27th, 2014 06:22 PM
    chromium, flash, problem
    • Replies: 6
    • Views: 384
    Last Post: 4 Weeks Ago 04:26 AM
    by mikeh789  Go to last post
  5. [ubuntu] Booting, Inspiron 17R (5720, Mid 2012) Windows 8, now Ubuntu 14.10.

    Started by robloxian2001, December 20th, 2014 08:25 PM
    bios, problem, re-install, windows 8
    • Replies: 4
    • Views: 238
    Last Post: December 21st, 2014 11:47 PM
    by oldfred  Go to last post
  6. [SOLVED] Sound not working. Card not recognized.

    Started by javiert, December 19th, 2014 12:12 AM
    alsa, problem, sound 1 Attachment(s)
    • Replies: 2
    • Views: 367
    Last Post: December 19th, 2014 01:45 PM
    by javiert  Go to last post

    Forum:
    Multimedia

  7. Mouse moves extremely slowly on first boot up

    Started by inertiaO, December 14th, 2014 10:27 AM
    1410, mouse, problem, usb
    • Replies: 1
    • Views: 243
    Last Post: December 15th, 2014 07:52 AM
    by inertiaO  Go to last post

    Forum:
    Hardware

  8. [ubuntu] Gnome Tweak Tool problem?

    Started by takunechan, November 29th, 2014 08:27 PM
    gnome tweak, problem, tool, ubuntu
    • Replies: 3
    • Views: 356
    Last Post: November 30th, 2014 08:15 PM
    by tea for one  Go to last post
  9. [ubuntu] black display after each kernel update (with AMD Radeon HD 6/7000 serie)

    Started by rvboutin, November 27th, 2014 10:57 AM
    kernel, problem, update
    • Replies: 0
    • Views: 259
    Last Post: November 27th, 2014 10:57 AM
    by rvboutin  Go to last post

    Forum:
    General Help

  10. [SOLVED] GRUB problem in HP Pavilion Sleebook w/UEFI

    Started by mirabalj, November 18th, 2014 11:34 PM
    elementary os luna, grub2, problem
    • Replies: 5
    • Views: 288
    Last Post: November 21st, 2014 04:51 PM
    by oldfred  Go to last post
  11. [ubuntu] Wireless speed fluctuating and disconnecting

    Started by iPhantom, November 13th, 2014 12:45 PM
    connection, problem, wireless
    • Replies: 3
    • Views: 287
    Last Post: November 14th, 2014 06:03 PM
    by iPhantom  Go to last post
  12. [lubuntu] Support for Intel 82845G/GL graphics

    Started by ola, October 22nd, 2014 07:23 AM
    intel, lubuntu, oldhardware, problem
    • Replies: 5
    • Views: 437
    Last Post: October 28th, 2014 09:11 AM
    by mŲrgśs  Go to last post

    Forum:
    Hardware

  13. [SOLVED] Lenovo B560 couldnt connect to the certain WiFi router

    Started by alex-ryabec, October 14th, 2014 07:37 PM
    network, problem, wifi
    • Replies: 8
    • Views: 401
    Last Post: October 15th, 2014 10:40 PM
    by Hadaka  Go to last post
  14. [SOLVED] ubuntu 14.04 - wireless only works once ... needs reboot to re-enable it

    Started by nicolasdiogo, October 1st, 2014 11:51 AM
    14.04, problem, wireless
    • Replies: 4
    • Views: 283
    Last Post: October 21st, 2014 01:07 PM
    by nicolasdiogo  Go to last post
  15. [ubuntu] Networking on LAN is working but no WAN connection (not a DNS problem)

    Started by gaston1982, September 27th, 2014 11:49 PM
    networking, problem, ubuntu 14.04, wan
    • Replies: 0
    • Views: 220
    Last Post: September 27th, 2014 11:49 PM
    by gaston1982  Go to last post
  16. [ubuntu] How do i install those files that end with .gz ?

    Started by marino4, September 21st, 2014 05:41 PM
    .gz, need help, problem
    • Replies: 6
    • Views: 288
    Last Post: September 22nd, 2014 10:55 PM
    by marino4  Go to last post
  17. [ubuntu] net problem

    Started by zack_martin, September 21st, 2014 12:37 PM
    net, problem
    • Replies: 1
    • Views: 265
    Last Post: September 21st, 2014 09:30 PM
    by Pelvur  Go to last post

    Forum:
    General Help

  18. Suspend doesn't work properly

    Started by Marcel_Moosbrugger, August 29th, 2014 12:40 PM
    problem, suspend, thinkpad
    • Replies: 1
    • Views: 469
    Last Post: August 31st, 2014 11:49 AM
    by Marcel_Moosbrugger  Go to last post

    Forum:
    General Help

  19. Ubuntu 14.04 LTS wireless internet issues.

    Started by len4, August 23rd, 2014 06:08 PM
    internet, problem, ubuntu 14.04 lts, wireless
    • Replies: 1
    • Views: 310
    Last Post: August 23rd, 2014 08:32 PM
    by chili555  Go to last post
  20. Problem with my output in my Assembly program. Area of a Trapezoid.

    Started by Sina_Amini, August 23rd, 2014 03:13 AM
    assembly, help !, linux, problem
    • Replies: 3
    • Views: 564
    Last Post: August 24th, 2014 06:37 PM
    by trent.josephsen  Go to last post
  21. [xubuntu] Can ping ip addresses but not hostnames of computers on network

    Started by opus1, August 6th, 2014 05:22 AM
    hostname, problem, xubuntu
    • Replies: 2
    • Views: 575
    Last Post: August 24th, 2014 01:35 AM
    by steeldriver  Go to last post
  22. Folder turned into binary file type

    Started by zane3, August 2nd, 2014 07:35 AM
    2 Pages
    1 2
    binary file, premissions, problem, support 3 Attachment(s)
    • Replies: 10
    • Views: 766
    Last Post: August 4th, 2014 08:38 PM
    by zane3  Go to last post

    Forum:
    General Help

  23. Internet connectivity issues

    Started by richpan, July 26th, 2014 12:01 AM
    14.04, connec to network, network, problem
    • Replies: 3
    • Views: 266
    Last Post: July 27th, 2014 08:28 PM
    by praseodym  Go to last post
  24. [kubuntu] Genuis Easypen M610X Graphic Tablet

    Started by SMiller FTP, July 25th, 2014 04:08 AM
    patch kernel, problem, tablet 2 Attachment(s)
    • Replies: 5
    • Views: 648
    Last Post: August 1st, 2014 03:36 AM
    by dave131  Go to last post

    Forum:
    General Help

  25. [lubuntu] Netbook won't connect wirelessly to internet

    Started by taekwondodos, July 24th, 2014 02:05 PM
    internet, lubuntu, problem, wireless
    • Replies: 7
    • Views: 896
    Last Post: July 28th, 2014 01:43 PM
    by taekwondodos  Go to last post
Results 1 to 25 of 2316
Page 1 of 93 1 2 3 4